<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>La colonne gratuite B-Movie: l&#039;enfer arrive à Frogtown</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Freeous B-Movie Column Issue # 549: Hell Comes to Frogtown Avril post-apocalyptique: semaine 1 Bonjour à tous et bienvenue une fois de plus dans la"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La colonne gratuite B-Movie: l&#039;enfer arrive à Frogtown" />
<meta property="og:description" content="The Freeous B-Movie Column Issue # 549: Hell Comes to Frogtown Avril post-apocalyptique: semaine 1 Bonjour à tous et bienvenue une fois de plus dans la" />
<meta property="og:url" content="https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html" />
<meta property="og:site_name" content="Breakingnews.fr" />
<meta property="article:section" content="Cinéma" />
<meta property="article:published_time" content="2020-04-03T06:22:06+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Freeous B-Movie Column Issue # 549: Hell Comes to Frogtown Avril post-apocalyptique: semaine 1 Bonjour à tous et bienvenue une fois de plus dans la" />
<meta name="twitter:title" content="La colonne gratuite B-Movie: l&#039;enfer arrive à Frogtown" />
<meta name="twitter:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/04/La-colonne-gratuite-B-Movie-lenfer-arrive-à-Frogtown.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.breakingnews.fr/#organization","name":"Breakingnews.fr","url":"https://www.breakingnews.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.breakingnews.fr/#logo","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/02/logo-breaking-news.png","width":228,"height":72,"caption":"Breakingnews.fr"},"image":{"@id":"https://www.breakingnews.fr/#logo"}},{"@type":"WebSite","@id":"https://www.breakingnews.fr/#website","url":"https://www.breakingnews.fr/","name":"Breakingnews.fr","inLanguage":"fr-FR","description":"Actualit\u00e9s en temps r\u00e9el et info en direct sur breakingnews.fr","publisher":{"@id":"https://www.breakingnews.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.breakingnews.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html#primaryimage","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/04/La-colonne-gratuite-B-Movie-lenfer-arrive-\u00e0-Frogtown.jpg","width":150,"height":150},{"@type":"WebPage","@id":"https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html#webpage","url":"https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html","name":"La colonne gratuite B-Movie: l&#039;enfer arrive \u00e0 Frogtown","isPartOf":{"@id":"https://www.breakingnews.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html#primaryimage"},"datePublished":"2020-04-03T06:22:06+00:00","dateModified":"2020-04-03T06:22:06+00:00","description":"The Freeous B-Movie Column Issue # 549: Hell Comes to Frogtown Avril post-apocalyptique: semaine 1 Bonjour \u00e0 tous et bienvenue une fois de plus dans la","potentialAction":[{"@type":"ReadAction","target":["https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html"]}]},{"@type":"Article","@id":"https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html#article","isPartOf":{"@id":"https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html#webpage"},"author":{"@id":"https://www.breakingnews.fr/#/schema/person/cf8efacf0f4fc4d4a2010ae42c67339e"},"headline":"La colonne gratuite B-Movie: l&#8217;enfer arrive \u00e0 Frogtown","datePublished":"2020-04-03T06:22:06+00:00","dateModified":"2020-04-03T06:22:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html#webpage"},"publisher":{"@id":"https://www.breakingnews.fr/#organization"},"image":{"@id":"https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html#primaryimage"},"articleSection":"Cin\u00e9ma","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html#respond"]}]},{"@type":["Person"],"@id":"https://www.breakingnews.fr/#/schema/person/cf8efacf0f4fc4d4a2010ae42c67339e","name":"Breaking News","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html/amp" /><meta name="generator" content="AMP for WP 1.0.34"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr &raquo; Flux" href="https://www.breakingnews.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr &raquo; Flux des commentaires" href="https://www.breakingnews.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr &raquo; La colonne gratuite B-Movie: l&#8217;enfer arrive à Frogtown Flux des commentaires" href="https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.breakingnews.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.breakingnews.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.breakingnews.fr/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplecf-default-css'  href='https://www.breakingnews.fr/wp-content/plugins/simple-contact-form-basic/css/simplecf-default.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.breakingnews.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.breakingnews.fr/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.breakingnews.fr/wp-content/themes/generatepress/style.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.breakingnews.fr/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.breakingnews.fr/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://www.breakingnews.fr/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.breakingnews.fr\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9"},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.breakingnews.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.breakingnews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.breakingnews.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.breakingnews.fr/?p=417821' />
<link rel="alternate" type="application/json+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Fdivertissement%2Fcinema%2Fla-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Fdivertissement%2Fcinema%2Fla-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.breakingnews.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed1de8df-457e-407b-b900-f11c7ceb77b8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.breakingnews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'abonne-toi aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONNER';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	<script data-ad-client="ca-pub-9012362869640018" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9012362869640018",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="feRh3ZGKRKNQU-HNzAgkISwMnpvIIkX6OMYvOoLWe8Y" />
<meta name="verification" content="4b030e39052c2092476d21ca4b5f16c1" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/breakingnewsfr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-417821 single-format-standard wp-embed-responsive post-image-below-header post-image-aligned-center right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-3 nav-aligned-center header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="https://www.breakingnews.fr/" rel="home">
					Breakingnews.fr
				</a>
			</p>
					<p class="site-description" itemprop="description">
				Actualités en temps réel et info en direct sur breakingnews.fr
			</p>
				</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu" class=" menu sf-menu"><li id="menu-item-296348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296348"><a href="https://www.breakingnews.fr/toutes-les-news">Dernières news<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.breakingnews.fr/france">France</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.breakingnews.fr/economie">Economie</a></li>
	<li id="menu-item-104951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104951"><a href="https://www.breakingnews.fr/international">International</a></li>
</ul>
</li>
<li id="menu-item-16097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16097"><a href="https://www.breakingnews.fr/divertissement">Divertissement<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-39025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39025"><a href="https://www.breakingnews.fr/divertissement/cinema">Cinéma</a></li>
	<li id="menu-item-87266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87266"><a href="https://www.breakingnews.fr/divertissement/musique">Musique</a></li>
	<li id="menu-item-87267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87267"><a href="https://www.breakingnews.fr/divertissement/people">People</a></li>
	<li id="menu-item-104941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104941"><a href="https://www.breakingnews.fr/divertissement/tv">TV</a></li>
</ul>
</li>
<li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16105"><a href="https://www.breakingnews.fr/sport">Sport<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-19021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19021"><a href="https://www.breakingnews.fr/sport/football">Football<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-133815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133815"><a href="https://www.breakingnews.fr/sport/football/ligue-1">Ligue 1</a></li>
		<li id="menu-item-332264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332264"><a href="https://www.breakingnews.fr/sport/football/champions-league">Champions League</a></li>
		<li id="menu-item-104942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104942"><a href="https://www.breakingnews.fr/sport/football/mercato">mercato</a></li>
	</ul>
</li>
	<li id="menu-item-38179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38179"><a href="https://www.breakingnews.fr/sport/boxe">Boxe</a></li>
	<li id="menu-item-56293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56293"><a href="https://www.breakingnews.fr/sport/mma">MMA</a></li>
	<li id="menu-item-38180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38180"><a href="https://www.breakingnews.fr/sport/formule-1">Formule 1</a></li>
	<li id="menu-item-56294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56294"><a href="https://www.breakingnews.fr/sport/nba">NBA</a></li>
	<li id="menu-item-197070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197070"><a href="https://www.breakingnews.fr/tag/super-bowl">Super Bowl</a></li>
	<li id="menu-item-104943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104943"><a href="https://www.breakingnews.fr/sport/tennis">Tennis</a></li>
</ul>
</li>
<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16106"><a href="https://www.breakingnews.fr/technologie">Hi-Tech<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-51890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51890"><a href="https://www.breakingnews.fr/technologie/smartphone">Smartphone</a></li>
	<li id="menu-item-16100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16100"><a href="https://www.breakingnews.fr/technologie/gaming">Gaming</a></li>
	<li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16104"><a href="https://www.breakingnews.fr/science">Science</a></li>
	<li id="menu-item-104947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104947"><a href="https://www.breakingnews.fr/technologie/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-104950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104950"><a href="https://www.breakingnews.fr/sante">Santé</a></li>
<li id="menu-item-347758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347758"><a href="https://www.breakingnews.fr/tag/Coronavirus">Coronavirus</a></li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-417821" class="post-417821 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">La colonne gratuite B-Movie: l&#8217;enfer arrive à Frogtown</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.breakingnews.fr/divertissement/cinema/la-colonne-gratuite-b-movie-lenfer-arrive-a-frogtown-417821.html" title="8 h 22 min" rel="bookmark"><time class="entry-date published" datetime="2020-04-03T08:22:06+02:00" itemprop="datePublished">3 avril 2020</time></a></span> <span class="byline">par <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://www.breakingnews.fr/author/breaking-news" title="Afficher tous les articles de Breaking News" rel="author" itemprop="url"><span class="author-name" itemprop="name">Breaking News</span></a></span></span> 			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- breaking news horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9012362869640018"
     data-ad-slot="8787552634"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		<div class="entry-content" itemprop="text">
			
			<p><b>The Freeous B-Movie Column Issue # 549: Hell Comes to Frogtown</b></p>
<p><b><b>Avril post-apocalyptique: semaine 1</b></b></p>
<p>Bonjour à tous et bienvenue une fois de plus dans la chronique des critiques de films d&#8217;Internet qui soupçonne que, même quand il était encore en vie, cela aurait été une expérience vraiment bizarre de rencontrer Rory Calhoun mais je ne sais pas vraiment pourquoi (c&#8217;est juste un sentiment que je get), The Freeous B-Movie Column, et je suis votre hôte Bryan Kristopowitz. Dans ce numéro, le numéro cinq cent quarante-neuf, Post-Apocalyptic April commence par la comédie d&#8217;action de science-fiction post-apocalyptique à petit budget Hell Comes to Frogtown, qui a été publiée à un moment donné en janvier 1988. </p>
<p><b>L&#8217;enfer arrive à Frogtown</b></p>
</p>
<p>Hell Comes to Frogtown, réalisé par Donald G.Jackson et R.J. Kizer, est un film que j&#8217;ai vu pour la première fois sur le câble de base, sur le réseau américain. Je ne me souviens pas si c&#8217;était juste à un moment donné un week-end ou si cela avait été montré dans le cadre de USA Up All Night organisé par Rhonda Shear, mais je suis assez certain que c&#8217;était aux États-Unis. Et le film étant là-bas avait du sens depuis que le WWF était aux États-Unis et Hell Comes to Frogtown stars de la légende de la lutte professionnelle &#8220;Rowdy&#8221; Roddy Piper. Je m&#8217;en fichais la première fois que je l&#8217;ai vu. J&#8217;étais ennuyé que ce n&#8217;était pas plus comme They Live, avec Piper faisant le truc sérieux et dur, et que ce n&#8217;était pas plus effrayant et plus gorier. Pourquoi ce film post-apocalyptique était-il drôle / idiot? Je ne l&#8217;ai pas vraiment compris. Je m&#8217;attendais à un film complètement différent. Maintenant que je suis beaucoup plus âgé, je peux dire que je «reçois» Hell Comes à Frogtown et que je l&#8217;aime vraiment, vraiment. C&#8217;est vraiment un véritable classique de la comédie d&#8217;horreur d&#8217;action de science-fiction post-apocalyptique à petit budget. </p>
<p>Piper joue le rôle de Sam Hell, l&#8217;un des derniers hommes fertiles partis sur Terre dix ans après la guerre nucléaire mondiale a décimé le monde et a tout changé. Ce qui était autrefois les États-Unis est maintenant géré par un gouvernement / une société dirigée par des femmes appelé MedTech qui espère trouver autant d&#8217;hommes fertiles que possible afin qu&#8217;ils puissent imprégner autant de femmes fertiles que possible afin que la Terre puisse être repeuplée. L&#8217;enfer est capturé par ce gouvernement puis enrôlé pour aider à sauver un groupe de femmes fertiles qui a été pris par le commandant Toty (Brian Frank), le chef du territoire mutant connu sous le nom de Frogtown. L&#8217;enfer ne veut participer à rien de tout cela. Il se contentait de vivre sa vie dans les friches en étant une sorte de dur à cuire (vous devez en quelque sorte être un dur à cuire avec un nom comme Sam Hell). Mais quand il a été capturé, il était équipé d&#8217;une paire de sous-vêtements blindés futuristes, faisant essentiellement de ses organes génitaux la propriété du gouvernement. En plus de cela, les sous-vêtements de Hell sont truqués pour exploser s&#8217;il y a des problèmes / il essaie de s&#8217;échapper, donc Hell, dans ce cas, doit à peu près faire tout ce que ses ravisseurs lui disent. L&#8217;enfer devra donc aller à Frogtown. </p>
<p>Mais l&#8217;enfer n&#8217;entre pas seul à Frogtown. Spangle (Sandahl Bergman), un scientifique éminent du gouvernement, et Centinella (Cec Verrell), un soldat badass, dirigent le voyage à Frogtown. Dire qu&#8217;ils ne s&#8217;entendent pas serait un sérieux euphémisme. Encore une fois, l&#8217;enfer ne veut pas du tout être là. Spangle voit l&#8217;enfer comme une marchandise, une chose. Et Centinella veut avoir des relations sexuelles avec l&#8217;enfer parce que, bien sûr, elle le fait (je suppose que la majorité des hommes infertiles ne font pas de bons partenaires sexuels parce que Centinella, elle-même infertile, est tout au sujet de frapper l&#8217;enfer). Comment vont-ils bien s&#8217;entendre pour mener à bien leur mission? </p>
<p>Frogtown est, comme vous vous en doutez, un endroit étrange. Elle est peuplée à la fois de mutants et d&#8217;humains et elle ressemble en quelque sorte à une ville du vieil ouest. Les mutants, dans l’ensemble, ne semblent pas être si dangereux. Les mutants ne sont que des personnes, des êtres, essayant de vivre leur vie dans un monde dur et dur. Et les humains qui sont là semblent s&#8217;entendre avec les mutants. Les mutants sont aux commandes, c&#8217;est leur maison, mais ce n&#8217;est pas comme les humains, il y a nécessairement des citoyens de seconde zone. </p>
<p>Nécessairement. </p>
<p>Alors, qui est le commandant Toty? Il est le chef de Frogtown et il semble fonctionner à la fois comme chef du gouvernement et chef de la pègre criminelle de la région. Les humains et les mutants de Frogtown ont peur de lui et de ses sbires et, dans une certaine mesure, ils semblent tous travailler pour lui. Cependant, nous ne voyons pas Toty jusqu&#8217;à la fin du film. Nous apprenons à le connaître via sa réputation. Et Toty est à peu près exactement ce que vous pensez qu&#8217;il est; un connard et un criminel. </p>
<p>Le ton comique général de Hell Comes to Frogtown est quelque chose que vous ne vous attendez pas. C&#8217;est un monde post-apocalyptique, la star du film est un lutteur pro badass, et il y a des putains de grenouilles mutantes et tout le reste. Ça ne devrait pas être drôle, non? C&#8217;est, et c&#8217;est génial. Cela prend quelques instants pour s&#8217;habituer, surtout quand vous réalisez que la première scène est censée être drôle (tout dépend de la taille de la Statue de la Liberté), mais une fois que vous comprenez ce que fait le film, c&#8217;est une explosion. Et ce ton est constant tout au long du film. Même lorsque les choses deviennent sérieuses, comme avec le misogyne acharné de William Smith, le capitaine Devlin, ce sérieux fonctionne toujours, de concert, avec le ton stupide du film. L&#8217;enfer vient à Frogtown est censé être amusant. </p>
</p>
<p>Les effets de maquillage spéciaux pour les différents mutants sont tous superbes. Pour la plupart, les mutants se présentent comme de «vraies» créatures qui pourraient exister dans les bonnes circonstances, et personne n&#8217;a l&#8217;air ridicule d&#8217;interagir avec eux. Le seul maquillage douteux appartient au personnage d&#8217;Arabella joué par Kristi Somers, car il a l&#8217;air un peu plus caricatural que les autres mutants. En même temps, Somers fait un excellent travail en jouant une sorte de subversive contre le gouvernement Toty, et même si elle ne ressemble pas aux autres mutants, vous l&#8217;achetez toujours comme faisant partie de ce monde. Mon mutant préféré est le personnage de Bull joué par Nicholas Worth. Bull a un bandeau sur les yeux, une séquence sérieuse et il essaie de tuer Sam Hell avec une tronçonneuse. C&#8217;est une image tellement folle. Une grenouille borgne mutant brandissant une tronçonneuse. Comment diable n&#8217;est-ce pas une figurine à succès? </p>
<p>Le film n&#8217;a pas beaucoup d&#8217;action, mais ce qu&#8217;il contient fonctionne et est assez excitant. Le film aurait-il pu utiliser une sorte de set d&#8217;action biggish? Sûr. Mais ça ne dérange pas vraiment d&#8217;essayer d&#8217;en faire un, et ça va. Je tiens à saluer la grande explosion vers la fin du film. Les vraies explosions sont toujours meilleures que celles qui ne sont pas réelles. Et le camion rose que Hell, Prangle et Centinella utilisent lors de leurs voyages à Frogtown est plutôt cool. Il a un M60 monté astucieux sur le toit. Vous ne pouvez pas vraiment vous tromper avec ce genre de chose. </p>
</p>
<p>Roddy Piper est incroyable comme Sam Hell. Hell Comes to Frogtown n&#8217;était pas ses débuts sur grand écran (je crois que c&#8217;était la comédie classique de lutte professionnelle Body Slam. Piper est apparu dans un film à la fin des années 1970 mais, selon imdb, c&#8217;était une performance non crédité, donc je suis Quick Rick Roberts dans Body Slam était une vraie affaire pour laquelle il a été facturé), mais vous jureriez à Dieu qu&#8217;il a joué dans des films pendant des années. Il est naturel devant la caméra, il ne trébuche jamais sur aucune de ses répliques, il travaille bien avec ses collègues acteurs et il rend les choses faciles. C&#8217;est choquant pour moi qu&#8217;après cette performance ici et sa performance dans They Live, Piper ne soit pas devenu une plus grande star de cinéma. Encore une fois, il est naturel devant la caméra. Son charisme saute de l&#8217;écran. Piper a eu une carrière remarquable dans le film B, quelque chose que j&#8217;espère explorer davantage au fil des ans. Il a toujours été un meilleur acteur qu&#8217;on ne l&#8217;a jamais cru. C’est pourquoi, comme je l’ai dit ici, il appartient au mont. Rushmore de lutteurs est devenu acteur. Il n&#8217;y a ni The Rock, ni Dave Bautista, ni John Cena sans Roddy Piper. Il n&#8217;y en a tout simplement pas. Voilà à quel point Roddy Piper est important pour le cinéma B-film et les films en général. </p>
<p>Sandahl Bergman est formidable en tant que Spangle le scientifique du gouvernement. Elle est intelligente, elle est ingénieuse et vous croyez vraiment qu&#8217;elle est tout à fait d&#8217;accord avec la stratégie de repeuplement du gouvernement. Elle a également à la fois une excellente chimie antagoniste avec Piper et une excellente chimie «relation amoureuse éventuelle» avec Piper. Elle parvient également à réaliser ses scènes où elle se déshabille en lingerie afin de susciter l&#8217;enfer de Piper pas sexy du tout, ce qui est un exploit puisque Bergman est super séduisant. Vous allez adorer Spangle. </p>
<p>Cec Verrell fait du bon travail en tant que Centinella. Elle est facilement le personnage le plus dur à cuire du film et elle n&#8217;engage quasiment aucune action. Tout est vraiment dans son regard sévère. Quand elle s&#8217;engage dans l&#8217;action, faites attention à l&#8217;enfer. </p>
<p>Le grand Rory Calhoun est aussi bien que Looney Tunes, le cinglé humain de Frogtown qui a une histoire avec l&#8217;Enfer. Vous ne vous attendez pas à le voir dans ce genre de film (oui, il portait une tête de cochon et maniait une tronçonneuse dans Motel Hell mais, quand même, c&#8217;est étrange de le voir ici) mais c&#8217;est un pro et un plaisir à regarder. Vous pourriez facilement faire un film à partir de Looney Tunes et de sa vie quotidienne à Frogtown. C’est comme ça que Calhoun est réel et cool. </p>
<p>Et puis il y a William Smith en tant que capitaine Devlin. Il fait son travail habituel de William Smith, qui est une intensité rauque mélangée à une dureté innée que vous ne pouvez pas reproduire. Il est juste génial. </p>
<p>Il y a trois autres films dans la franchise Frogtown. Je n’en ai vu qu’un à ce jour, Frogtown II, qui met en vedette Robert Z’Dar dans le rôle de Sam Hell. C&#8217;est assez bon, mais ça ne résonne pas tout à fait comme le premier. Je n&#8217;ai pas vu les deux autres (Toad Warrior et Max Hell Frog Warrior). Je pense que je vais devoir faire un effort pour y remédier. </p>
<p>Mais le premier? Je suis heureux d&#8217;avoir à nouveau vérifié Hell Comes to Frogtown. C&#8217;est vraiment un classique de la comédie d&#8217;horreur d&#8217;action et de science-fiction post-apocalyptique à petit budget. Si vous ne l&#8217;avez pas vu depuis longtemps, faites un effort pour le revoir. Cela vaut vraiment la peine d&#8217;être revu. Et si vous n&#8217;avez jamais vu Hell Comes to Frogtown, vous devez rectifier cela immédiatement. L&#8217;enfer vient à Frogtown est un must absolu. </p>
<p>Voir l&#8217;enfer vient à Frogtown. Voir, voir, putain de le voir. Vive Sam Hell! </p>
<p><b>Alors qu&#8217;avons-nous ici?</b></p>
<p><b>Cadavres</b>: Comme une dizaine à l&#8217;écran, des milliards hors écran. </p>
<p><b>Les explosions</b>:  Nombreuses. </p>
<p><b>Nudité?</b>: Oui, et c&#8217;est assez spectaculaire. </p>
<p><b>Doobage</b>: Guerre nucléaire, dévastation mondiale, un vieux six tirs, une séquence de titres d&#8217;ouverture cool, un bondage de chaise doux, des sous-vêtements super, un camion rose badass, des sous-vêtements dangereux, une excitation constante, une tentative de sexe, parler d&#8217;un contrat, une course forcée, un bondage doux , une injection de cul, une tentative de relations sexuelles forcées, le tabagisme, des déchets industriels qui sont en fait censés être de la nourriture, des danses érotiques mutantes, des grenouilles mutantes avec des katanas, des tentatives de sexe humain / mutant, un sac au-dessus de la tête, un rituel étrange, une tronçonneuse hooey, une tentative de suppression de super sous-vêtements avec une tronçonneuse, des sous-vêtements explosifs, un foret géant à la poitrine, du sang vert, un fusil à pompe, un triple coup de pied, un double fusil de chasse, un M60, une attaque de missile / grenade, plusieurs attaques à la grenade, une sorte de poursuite à grande vitesse , un collier d&#8217;ornement de capot Mercedes Benz, un lance-roquettes RPG, une épée dans la poitrine, une balle dans la tête, une bagarre rapide au corps à corps, des doigts aux yeux, un retrait de la main et un baiser. </p>
<p><b>Kim Richards?</b>: Aucun. </p>
<p><b>Gratuit</b>: Guerre nucléaire, un modèle de la Statue de la Liberté, &#8220;Rowdy&#8221; Roddy Piper, &#8220;Rowdy&#8221; Roddy Piper jouant un gars nommé Sam Hell, William Smith, Genesis 1:28, propagande anti-préservatif, super sous-vêtements blindés, Sandahl Bergman, &#8220;Quand Johnny Comes Marching Home »sur la bande originale, dormant dans un sac de couchage, lingerie camo sexy,« Rowdy »Roddy Piper suscité, techniques de séduction, un signe« Welcome to Frogtown », une strip-teaseuse mutante grenouille, une grenouille mutante lisant The Frog Prince , Rory Calhoun, vues anti-gouvernementales, monnaie mutante, grenouille mutante avec un bandeau sur l&#8217;œil et brandissant une tronçonneuse, lance-roquettes hooey et une belle fin. </p>
<p><b>Meilleures lignes</b>: «Dans les derniers jours du 20e siècle, il y avait une divergence d&#8217;opinion», «Hé, Squidlips !,» «Cet homme porte une arme chargée !,» «Tu es toujours là?», «Certaines personnes pensent que les femmes gèrent trop de choses, &#8220;&#8221; Je ne vais pas là-dedans, &#8220;:&#8221; Monte, étalon, &#8220;&#8221; Nous allons à Frogtown, &#8220;&#8221; Pourquoi les mutants voudraient-ils kidnapper des femmes? &#8220;&#8221; , sœurs! Beaucoup plus tard! &#8220;&#8221; Je pensais juste qu&#8217;un homme de votre réputation avait faim &#8220;&#8221; Je déteste l&#8217;armée &#8220;&#8221; Vous n&#8217;avez plus d&#8217;uniforme, caporal &#8220;&#8221; Selon les tests que je viens de faire sur elle, elle est fertile, »« Elle n&#8217;aime pas non plus ta cuisine. »« Peut-être que tu devrais essayer de faire l&#8217;amour avec un parfait inconnu en territoire hostile. Voyez comme vous l&#8217;aimez! &#8220;&#8221; Je ne suis pas une machine que vous pouvez allumer et éteindre, vous savez, &#8220;&#8221; Je suppose que je vais devoir respecter mon contrat, &#8220;&#8221; Quelqu&#8217;un vous a-t-il déjà dit que vous avez une merveilleuse personnalité? »« Goûte comme des déchets industriels »,« Je vais là où se trouve l&#8217;uranium »,« Cet homme devait avoir quatre-vingt ans quand je suis né »,« De la bière! De la vraie bière! »« Vous avez un nom? Enfer. Sam Hell. Je n&#8217;ai jamais entendu parler de lui. &#8220;&#8221; J&#8217;ai dit que c&#8217;était une offre élevée cinq, des lèvres plates! &#8220;&#8221; Promets-moi juste que tu ne seras pas doux! Que je peux vous promettre, &#8220;&#8221; Coupez-le! Couper! Ça me tue! &#8220;&#8221; Je dois vous dire que vous êtes un mec bizarre &#8220;&#8221; Danse! Ou mourir! Moderne ou ballet? »« Vous avez excité les trois serpents! »« Mangez des grenouilles de plomb! »« Bien sûr que vous avez besoin de moi? ».« Vous, les garçons, allez manger de la terre ou du plomb? Un choix judicieux. &#8220;&#8221; Allez, les gens, je suis garé ici! &#8220;&#8221; Sonofabitch de longue haleine !, &#8220;&#8221; Nous pensions que vous étiez mort. Où étiez-vous? »Et« Je suppose que ce qu&#8217;ils disent est vrai. Qu&#8217;est-ce que c&#8217;est? Le travail d&#8217;un soldat n&#8217;est jamais terminé. » </p>
<p><b>Évaluation: 10.0 / 10.0</b></p>
<p>**</p>
<p><b>La colonne B-Movie gratuite La page Facebook!</b></p>
<p>Veuillez vérifier et «aimer» <b>La page Facebook de la colonne B-Movie gratuite</b>, qui est ici. </p>
</p>
<p>  La page Facebook de la colonne B-Movie gratuite! Ouais!</p>
<p>**</p>
<p><b>Choses à surveiller</b></p>
</p>
<p>&#8211;<b>VFW</b>: Ce genre de film de siège d&#8217;horreur d&#8217;action et d&#8217;horreur a reçu d&#8217;excellentes critiques jusqu&#8217;à présent, et pour les vrais nerds bleus du film B, il est devenu un incontournable basé uniquement sur ces critiques. Eh bien, les critiques et le casting, qui comprend Stephen Lang, William Sadler, David Patrick Kelly, George Wendt, Fred «The Hammer» Williamson et Martin putain de Kove. L&#8217;histoire? Fondamentalement, il s&#8217;agit d&#8217;un groupe de vétérans de la guerre badass qui protègent un adolescent effrayé d&#8217;un gang de punks scumbag en se cachant à l&#8217;intérieur d&#8217;un bar VFW. J&#8217;ai hâte de voir ça. J&#8217;ai besoin de voir ça. Et, comme je l&#8217;ai dit, si vous êtes un nerd du film B, vous devez aussi le voir. Mec, je ne peux pas attendre! </p>
</p>
<p>&#8211;<b>Édition Collector Bones</b>: Si vous êtes un fan de ce film d&#8217;horreur étrange et merveilleux avec Snoop Dogg et réalisé par le grand Ernest Dickerson, ce nouveau Blu-ray des gens de Shout! Factory et son empreinte Scream Factory est un incontournable. Il semble que toutes les fonctionnalités spéciales qui figuraient sur la précédente version de la vidéo à domicile de New Line se trouvent sur ce Blu-ray avec de nouvelles interviews, qui vont sans aucun doute donner un coup de pied au cul. Et comme il nous vient de Scream Factory, le look du film sera fou et le meilleur qu&#8217;il aura jamais vu. C&#8217;est dommage que nous n&#8217;ayons jamais obtenu de franchise de ce film, car je suis sûr qu&#8217;il y avait d&#8217;autres histoires de Jimmy Bones à raconter. Au moins, nous aurons cette sortie vidéo à domicile pour célébrer le film. Des fans de Bones là-bas? </p>
</p>
<p>&#8211;<b>Xtro 3: Regardez le ciel</b>: Ceci est un autre film que je dois voir. Cette deuxième suite de la franchise Xtro a une équipe de soldats coincés sur une île combattant un monstre extraterrestre. Oui, nous avons tous probablement déjà vu ce genre de film auparavant, mais l’avons-nous tous vu avec Andrew Divoff, Robert Culp et Virgil Frye? Exactement. Ce combo Blu-ray / DVD particulier nous vient des gens fins de Vinegar Syndrome, donc vous savez que, même si le film n&#8217;est pas le meilleur, sa présentation sera formidable. Je veux vraiment faire l&#8217;expérience de ce pack combo et me familiariser avec la franchise Xtro. </p>
</p>
<p>&#8211;<b>Star Wars Episode IX: La montée de Skywalker</b>: Le dernier film de l&#8217;histoire de Skywalker et de la «saga Star Wars» a été un succès au box-office dans le monde entier, mais il a certainement divisé le public. Je ne sais pas si cela divise le public aussi mauvais que The Last Jedi, mais certaines personnes ont vraiment aimé The Rise of Skywalker, et certaines personnes le méprisaient absolument. Je l&#8217;ai aimé et je crois que c&#8217;est le meilleur des trois films de «saga» produits par Disney (consultez mes réflexions sur The Rise of Skywalker ici). Si vous ne vous êtes pas rendu dans une salle de cinéma pour voir cela sur grand écran, assurez-vous de le vérifier sur la vidéo personnelle. Même si vous n&#8217;aimez pas le film, je suis sûr que vous apprécierez les fonctionnalités spéciales et tout ce qui n&#8217;est pas produit pour cela. Je me demande où la franchise Star Wars se dirigera ensuite? Sera-t-il davantage basé sur la télévision, comme The Mandalorian, ou aurons-nous finalement plus de films, comme la trilogie dirigée par Rian Johnson? Je suppose que nous le saurons assez tôt. </p>
</p>
<p>**</p>
<p><b>Prochain numéro: Avril post-apocalyptique se poursuit avec America 3000!</b> </p>
</p>
<p>**</p>
<p><b>Découvrez ma visite de l&#8217;ensemble de Widow’s Point!</b></p>
<p>Lisez-le ici!</p>
</p>
<p>**</p>
<p><b>Entrevues les plus récentes</b></p>
<p>  Steve Latshaw<br /> Rick Hurst<br /> Douglas Burke<br /> Jeff Farley<br /> Fred «Le marteau» Williamson<br /> Nico Sentner<br /> Everett Ray Aponte<br /> Max Martini<br /> Tom Huckabee<br /> Jason Kellerman<br /> David Tarleton<br /> Roxy Shih<br /> Jesse V. Johnson<br /> Tamas Nadas (2)<br /> Jesse Thomas Cook<br /> Adam Seybold<br /> Liv Collins<br /> Bryan C. Winn<br /> Jeffrey Combs<br /> Ezra Tsegaye<br /> Alexander Nevsky (4)<br /> Sebastian Wolf<br /> Dana Gould<br /> Janet Varney<br /> Richard Brake<br /> Steven Lambert<br /> Rolfe Kanefsky<br /> Robert Donavan<br /> Lukas Hassel<br /> Jessica Morris<br /> Daniel Roebuck (2)<br /> Clint Carney<br /> Marco Siedelmann (2)<br /> Sam Firstenberg (2)</p>
<p>**</p>
<p>  Suis moi sur Twitter!</p>
<p>**</p>
<p>Eh bien, je pense que ce sera tout pour le moment. N&#8217;oubliez pas de vous inscrire avec disqus si vous souhaitez commenter cet article et tout autre article 411. Vous savez que vous le souhaitez, alors allez-y.</p>
<p>Règle des films B. Souvenez-vous toujours de cela. </p>
<p><b>L&#8217;enfer arrive à Frogtown</b></p>
<p><b>Roddy Piper</b>&#8211; Sam Hell<br /><b>Sandahl Bergman</b>&#8211; Paillette<br /><b>Cec Verrell</b>&#8211; Centinella<br /><b>William Smith</b>&#8211; Capitaine Devlin<br /><b>Rory Calhoun</b>&#8211; Looney Tunes<br /><b>Kristi Somers</b>&#8211; Arabella<br /><b>Brian Frank</b>&#8211; Commandant Toty<br /><b>Nicholas Worth</b>&#8211; Taureau</p>
<p>(Découvrez le reste du casting ici)</p>
<p><b>Dirigé par</b> Donald G.Jackson et R.J. Kizer<br /><b>Scénario de</b> Randall Frakes, basé sur une histoire de Donald G. Jackson et Randall Frakes</p>
<p><b>Distribué par</b> New World Pictures, New World Video, Starmaker Entertainment, Anchor Bay Entertainment, Image Entertainment et Vinegar Syndrome</p>
<p><b>Classé R</b> pour violence, langage, nudité et situations sexuelles<br /><b>Durée</b>&#8211; 86 minutes</p>
<p>Achetez-le ici</p></p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://www.breakingnews.fr/divertissement/cinema" rel="category tag">Cinéma</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Navigation des articles</span>

			<div class="nav-previous"><span class="prev" title="Précédent"><a href="https://www.breakingnews.fr/sport/football/tmw-radio-lo-monaco-non-au-tournage-la-saison-se-termine-ici-aider-la-serie-c-et-les-amateurs-417819.html" rel="prev">TMW RADIO &#8211; Lo Monaco: &#8220;Non au tournage, la saison se termine ici. Aider la Serie C et les amateurs&#8221;</a></span></div><div class="nav-next"><span class="next" title="Suivant"><a href="https://www.breakingnews.fr/divertissement/tekashi-6ix9ine-obtient-une-liberation-anticipee-en-raison-de-problemes-de-coronavirus-417823.html" rel="next">Tekashi 6ix9ine obtient une libération anticipée en raison de problèmes de coronavirus</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="custom_html-7" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- breakingnews vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9012362869640018"
     data-ad-slot="5379608907"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					2020 &copy; Breaking News .fr | <a href="https://www.breakingnews.fr/contact-us" rel="nofollow">Contact</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<div id="kbseop-overlay" style="display:none;position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;opacity:0.95;z-index:99999;text-align:center;font-size:125%;font-weight:bold;"><div style="position:relative;top:50%;"><p>Les notifications sont nécessaires afin d'assurer le bon fonctionnement du site</p><p id="kbseop-button" style="background-color:#27A2FC;color:#fff;font-weight:bold;cursor:pointer;padding:20px;display:inline-block">Cliquez ici pour autoriser les notifications</div></div></div><script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/kbseop//kbseop.js?ver=5.4'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-152954893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-152954893-1');
</script>



</body>
</html>
