	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.breakingnews.fr/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jean-Pierre Pernaut : c’est une catastrophe, il n’aurait jamais dû quitter le journal de 13 heures, découvrez les dernières révélations de Thomas Hugues !</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.breakingnews.fr/wp-content/cache/min/1/71cfeda7472a34fab6a81404aab4826f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jean-Pierre Pernaut : c’est une catastrophe, il n’aurait jamais dû quitter le journal de 13 heures, découvrez les dernières révélations de Thomas Hugues !" />
	<meta property="og:description" content="Alors que Jean-Pierre Pernaut vient tout juste de quitter la présentation du journal de 13 heures sur TF1, il se pourrait très bien que sa décision soit déjà bien regrettée, comme certains de ses fans pouvaient par ailleurs le pensait depuis plusieurs mois. En effet, on retrouve à la présentation du journal le plus regardé [&hellip;] More" />
	<meta property="og:url" content="https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html" />
	<meta property="og:site_name" content="Breakingnews.fr - Toutes Les Actualités En Temps Réel !" />
	<meta property="article:published_time" content="2021-01-28T06:23:50+00:00" />
	<meta property="article:modified_time" content="2021-01-28T06:23:47+00:00" />
	<meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="778" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Hugo Lapage">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.breakingnews.fr/#website","url":"https://www.breakingnews.fr/","name":"Breakingnews.fr - Toutes Les Actualit\u00e9s En Temps R\u00e9el !","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.breakingnews.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html#primaryimage","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1.jpg","width":2048,"height":778},{"@type":"WebPage","@id":"https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html#webpage","url":"https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html","name":"Jean-Pierre Pernaut : c\u2019est une catastrophe, il n\u2019aurait jamais d\u00fb quitter le journal de 13 heures, d\u00e9couvrez les derni\u00e8res r\u00e9v\u00e9lations de Thomas Hugues !","isPartOf":{"@id":"https://www.breakingnews.fr/#website"},"primaryImageOfPage":{"@id":"https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html#primaryimage"},"datePublished":"2021-01-28T06:23:50+00:00","dateModified":"2021-01-28T06:23:47+00:00","author":{"@id":"https://www.breakingnews.fr/#/schema/person/dff835f57e844b746e690b75cfe759f7"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html"]}]},{"@type":"Person","@id":"https://www.breakingnews.fr/#/schema/person/dff835f57e844b746e690b75cfe759f7","name":"Hugo Lapage","image":{"@type":"ImageObject","@id":"https://www.breakingnews.fr/#personlogo","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/07/hugo-lapage.jpeg","caption":"Hugo Lapage"},"description":"Je suis passionn\u00e9 par les nouvelles technologies et les r\u00e9seaux sociaux ! Toujours connect\u00e9, je ne rate aucune des rumeurs les plus folles qui circulent sur le web."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.breakingnews.fr' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr - Toutes Les Actualités En Temps Réel ! &raquo; Flux" href="https://www.breakingnews.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr - Toutes Les Actualités En Temps Réel ! &raquo; Flux des commentaires" href="https://www.breakingnews.fr/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	













<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/themes/bimber-child-theme/js/jquery.min.js?ver=2.2.4' id='jquery-js' defer></script>


<link rel="https://api.w.org/" href="https://www.breakingnews.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.breakingnews.fr/wp-json/wp/v2/posts/113857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.breakingnews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.breakingnews.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.breakingnews.fr/?p=113857' />
<link rel="alternate" type="application/json+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Fjean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Fjean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp-tb--desktop.aawp-tb--cols-4 .aawp-tb__head, .aawp-tb--desktop.aawp-tb--cols-4 .aawp-tb__data
 { text-align: center;
 background-color: white;
 }
 .aawp-tb--desktop .aawp-tb__row:not(.aawp-tb__row--highlight):nth-child(2n+2) .aawp-tb__data:not(.aawp-tb__data--highlight) {
  background-color: #ffffff;
 }
.aawp .aawp-product--vertical .aawp-product__meta {
    display: inline-block;
    display: block;
    margin-top: 5px;
    width: max-content; }</style><link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/poppins-v12-latin-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html"
    },
    "headline": "Jean-Pierre Pernaut : c’est une catastrophe, il n’aurait jamais dû quitter le journal de 13 heures, découvrez ",
    "datePublished": "2021-01-28T07:23:50+0100",
    "dateModified": "2021-01-28T07:23:47+0100",
    "author": {
        "@type": "Person",
        "name": "Hugo Lapage"
    },
    "description": "Alors que Jean-Pierre Pernaut vient tout juste de quitter la présentation du journal de 13 heures sur TF1, il ",
    "keywords": "Jean-Pierre Pernaut",
    "articleSection": "Alimentation",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1.jpg",
        "width": 2048,
        "height": 778
    },
    "publisher": {
        "@type": "Organization",
        "name": "Breakingnews.fr",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.breakingnews.fr/wp-content/uploads/2020/07/logobn.png",
            "width": 135,
            "height": 41
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel="preload" as="font" href="https://www.breakingnews.fr/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" crossorigin>
<link rel="preload" as="font" href="https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" crossorigin>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="google-site-verification" content="_PKi7gmzu9Op1rTIlXrMxC0DPwVMQCHatFxajx2HX7Q" />
<meta name="p:domain_verify" content="1c456f1f3301512f225671d4a641eb8d"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" sizes="32x32" />
<link rel="icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" />
<meta name="msapplication-TileImage" content="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" />
	
			<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	
</head>

<body class="post-template-default single single-post postid-113857 single-format-standard wp-embed-responsive aawp-custom g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-on">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.breakingnews.fr/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
						<img
							src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
							width="274"
							height="31"
							alt="Breakingnews.fr - Toutes Les Actualités En Temps Réel !" />
					</picture>

												</a>
			</p>
								
			


	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-71513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-71513"><a href="https://www.breakingnews.fr/actupeople">People</a></li>
<li id="menu-item-112218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-112218"><a href="https://www.breakingnews.fr/beaute">Beauté</a></li>
<li id="menu-item-109398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-109398"><a href="https://www.breakingnews.fr/alimentation">Alimentation</a></li>
<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-71507"><a href="https://www.breakingnews.fr/politique">Politique</a></li>
<li id="menu-item-71509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-71509"><a href="https://www.breakingnews.fr/multimedia">Multimédia</a>
<ul class="sub-menu">
	<li id="menu-item-112219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112219"><a href="https://www.breakingnews.fr/horoscope">Horoscope</a></li>
	<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71508"><a href="https://www.breakingnews.fr/voyage">Voyage</a>
	<ul class="sub-menu">
		<li id="menu-item-72517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72517"><a href="https://www.breakingnews.fr/info/vacances">☀️ Vacances</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav><!-- END .g1-primary-nav -->
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/breakingnewsite/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/breakingnewsite" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/Breakingnewsfr/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.breakingnews.fr/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
					<img
						src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
						width="274"
						height="31"
						alt="Breakingnews.fr - Toutes Les Actualités En Temps Réel !" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class="lazyload"
							src=""
							data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
							width="274"
							height="31"
							alt="" />
					</picture>
									</a>

					
		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-113857" class="entry-tpl-classic post-113857 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-jean-pierre-pernaut" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Jean-Pierre Pernaut : c’est une catastrophe, il n’aurait jamais dû quitter le journal de 13 heures, découvrez les dernières révélations de Thomas Hugues !</h1>
			
						<div class="outside-top-text">
				<ins class="adsbygoogle top-text"
				     style="display:block"
				     data-ad-client="ca-pub-5213964137908562"
				     data-ad-slot="1074112281"
				     data-ad-format="auto"
				     data-full-width-responsive="false"></ins>
				</div>
				<script>
				     (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
		
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">C’est absolument incroyable et les plus grands fans de Jean-Pierre Pernaut sont encore sous le choc, il aurait pu très bien ne jamais quitter la présentation du journal de 13 heures, mais va-t-on pouvoir le revoir bientôt ?</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.breakingnews.fr/auteur/hugo" title="Posts by Hugo Lapage" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/hugo-lapage-48x48.jpeg" width="40" height="40" alt="Hugo Lapage" class="lazyload avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Hugo Lapage</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-01-28T07:23:50+01:00" itemprop="datePublished">28 janvier 2021, 7 h 23 min</time>  (28/01/2021)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="2048" height="778" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 2048 778'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1.jpg" class="lazyload attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="contentUrl" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1.jpg 2048w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-300x114.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-1024x389.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-768x292.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-1536x584.jpg 1536w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-561x213.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-1122x426.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-364x138.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-728x277.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-608x231.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-758x288.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-1152x438.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-126x48.jpg 126w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1-253x96.jpg 253w" data-sizes="(max-width: 2048px) 100vw, 2048px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2020/04/Pernaut-scaled-1.jpg" /><meta itemprop="width" content="2048" /><meta itemprop="height" content="778" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 1 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="9698450602"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Alors que <a href="https://www.breakingnews.fr/info/jean-pierre-pernaut" class="st_tag internal_tag" rel="tag" title="Posts tagged with Jean-Pierre Pernaut">Jean-Pierre Pernaut</a> vient tout juste de quitter la présentation du journal de 13 heures sur TF1, il se pourrait très bien que sa décision soit déjà bien regrettée, comme certains de ses fans pouvaient par ailleurs le pensait depuis plusieurs mois.</p>
<p>En effet, on retrouve à la présentation du journal le plus regardé de France la présentatrice Marie-Sophie Lacarrau, et le moins que l’on puisse dire c’est que sa version du journal de 13 heures ne laisse pas indifférent. On ne compte plus le nombre de personnes sur les réseaux sociaux qui commentent <strong>avec la plus grande ferveur</strong> ce journal d’une nouvelle génération et dont on devrait entendre encore parler très longtemps.</p>
<blockquote class="twitter-tweet lazyload" data-expand="600" data-script="https://platform.twitter.com/widgets.js"  data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">13h45 sur LCI canal 26 « Jean-Pierre et Vous » : l’année noire des montagnards, la solitude des personnes âgées. Vos témoignages avec <a href="https://twitter.com/gaellecharnay?ref_src=twsrc%5Etfw">@gaellecharnay</a>⁩ et moi à l’Alpe d’Huez. ⁦ <a href="https://t.co/iwyGdRNLCz">pic.twitter.com/iwyGdRNLCz</a></p>
<p>&mdash; Jean-Pierre Pernaut (@pernautjp) <a href="https://twitter.com/pernautjp/status/1352897706994360320?ref_src=twsrc%5Etfw">January 23, 2021</a></p></blockquote>
<h2>Jean-Pierre Pernaut : ses confidences qui en disent long sur son choix de quitter le journal de 13 heures…</h2>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 2 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="2414279965"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Certains journalistes en sont maintenant sûrs et certains : ils pensent clairement que Jean-Pierre Pernaut n’aurait jamais dû quitter la présentation du journal de 13 heures sur TF1, et ils n’hésitent pas à le dire haut et fort dans les médias. En effet, <strong>le présentateur avait de quoi être très apprécié</strong> par tous ses collègues journalistes, et certains ne comprennent pas qu’il ait décidé de <a href="https://www.breakingnews.fr/jean-pierre-pernaut-cauchemar-avec-nathalie-marquay-chroniqueuse-de-tpmp-actupeople-108830.html">quitter le journal de 13 heures</a> aussitôt… La dernière année où l’on a pu le voir à l’antenne a été une véritable catastrophe, notamment à cause de la crise sanitaire du coronavirus qui l’a empêché de présenter le journal pendant de très nombreuses semaines.</p>
<p>Personne ne s’attendait à ce que Jean-Pierre Pernaut soit aussi peu présent lors de sa dernière année à l’antenne de TF1, et le moins que l’on puisse dire c’est que les téléspectateurs ont été à l’époque très déçus de voir Jacques Legros, son “joker”, le remplacer au pied levé pendant de nombreux mois. Désormais, c’est sur LCI que l’on peut revoir Jean-Pierre Pernaut dans sa toute nouvelle émission “<strong>Jean Pierre &amp; Vous</strong>”.</p>
<blockquote class="twitter-tweet lazyload" data-expand="600" data-script="https://platform.twitter.com/widgets.js"  data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Jean-Pierre Pernaut a décidé de garder le lien avec les téléspectateurs sur LCI ! Qu&#39;en pensez-vous ? <a href="https://twitter.com/hashtag/TPMPOAT?src=hash&amp;ref_src=twsrc%5Etfw">#TPMPOAT</a> <a href="https://t.co/bsf09rgygt">pic.twitter.com/bsf09rgygt</a></p>
<p>&mdash; TPMP (@TPMP) <a href="https://twitter.com/TPMP/status/1352667305247977473?ref_src=twsrc%5Etfw">January 22, 2021</a></p></blockquote>
<p>Et si celle-ci est déjà au cœur de la polémique avec des gros coups de gueule qui ont fait <a href="https://www.breakingnews.fr/jean-pierre-pernaut-c8-decouvrez-sa-nouvelle-emission-et-cette-incroyable-annonce-actupeople-113033.html">le succès de Jean-Pierre Pernaut</a>, c’était sans compter sur une nouvelle déclaration choquante que l’on a pu également lire dans la presse dernièrement.</p>
<h2>Jean-Pierre Pernaut : l’animateur Thomas Hugues se met à la place du journaliste, et il balance tout !</h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 3 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="1101198297"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>C&rsquo;est sur le plateau de l&rsquo;émission de Non Stop People que l&rsquo;ancien compagnon de l&rsquo;animatrice Laurence Ferrari s&rsquo;est exprimé sur le sujet. Il se met à la place de Jean-Pierre Pernaut, et se dit qu’il a dû peut-être regretter son choix d’avoir définitivement quitté le journal de 13 heures.</p>
<blockquote class="twitter-tweet lazyload" data-expand="600" data-script="https://platform.twitter.com/widgets.js"  data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Thomas Hugues est avec nous dans <a href="https://twitter.com/hashtag/TPMP?src=hash&amp;ref_src=twsrc%5Etfw">#TPMP</a> pour nous présenter son livre &quot;Le manuel de curiosité générale&quot; <a href="https://t.co/9oSXQmcK4x">pic.twitter.com/9oSXQmcK4x</a></p>
<p>&mdash; TPMP (@TPMP) <a href="https://twitter.com/TPMP/status/1326966670053830657?ref_src=twsrc%5Etfw">November 12, 2020</a></p></blockquote>
<p>En effet, cela avait pu surprendre tout le monde à l&rsquo;époque, et <a href="https://www.breakingnews.fr/jean-pierre-pernaut-grosse-catastrophe-il-oublie-les-gestes-barrieres-et-prend-tous-les-risques-pour-une-fan-heureuse-de-le-voir-actupeople-113178.html">Jean-Pierre Pernaut avait d&rsquo;ailleurs expliqué</a> lors d&rsquo;une interview que cela était <strong>un stress permanent pour lui</strong>. Les propos de Thomas Hugues ont en tout cas eu le mérite d’interroger les internautes : ils se sont d’ores et déjà demandé si Jean-Pierre Pernaut avait fait le bon choix et s’il ne le regrettait pas.</p>
<div id="g1-fluid-wrapper-counter-2" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
<div class="mace-youtube" data-mace-video="https://www.youtube.com/embed/-Vhf8ihDcAo?showinfo=0&#038;rel=1&#038;ytp-pause-overlay=1&#038;autoplay=1&#038;enablejsapi=1" data-mace-video-thumb="https://img.youtube.com/vi/-Vhf8ihDcAo/hqdefault.jpg">
<div class="mace-play-button"></div>
</div></div></div>
<p>Alors que sa remplaçante Marie-Sophie Lacarrau est à l’antenne depuis tout juste un mois, cette dernière est d’ores et déjà très critiquée notamment par une chroniqueuse de Touche Pas à Mon Poste qui n’a pas été tendre avec elle. Mais Jean-Pierre Pernaut pourrait-il choisir de revenir à l’antenne de TF1 pour reprendre les rênes du journal de 13 heures dans les semaines ou les mois à venir ?</p>
<!-- AI CONTENT END 2 -->
<br>
			</div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.breakingnews.fr/info/jean-pierre-pernaut" class="entry-tag entry-tag-321">Jean-Pierre Pernaut</a></span></p>	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.breakingnews.fr/auteur/hugo">
						<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 80'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/hugo-lapage-96x96.jpeg" width="80" height="80" alt="Hugo Lapage" class="lazyload avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.breakingnews.fr/auteur/hugo"><span itemprop="name">Hugo Lapage</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Je suis passionné par les nouvelles technologies et les réseaux sociaux ! Toujours connecté, je ne rate aucune des rumeurs les plus folles qui circulent sur le web.</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.breakingnews.fr/actupeople">People</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-113905 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-koh-lanta">
	<div class="entry-featured-media " ><a title="Koh Lanta : “c’est honteux”, le fils d’un ancien candidat balance tout sur les coulisses catastrophiques de l’émission !" class="g1-frame" href="https://www.breakingnews.fr/koh-lanta-honteux-fils-dun-ancien-candidat-balance-tout-sur-les-coulisses-catastrophiques-de-lemission-actupeople-113905.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/KOH-LANTA-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/KOH-LANTA-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/07/KOH-LANTA-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/07/KOH-LANTA-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/07/KOH-LANTA-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/07/KOH-LANTA-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/07/KOH-LANTA-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/koh-lanta-honteux-fils-dun-ancien-candidat-balance-tout-sur-les-coulisses-catastrophiques-de-lemission-actupeople-113905.html" rel="bookmark">Koh Lanta : “c’est honteux”, le fils d’un ancien candidat balance tout sur les coulisses catastrophiques de l’émission !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-113961 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-lamour-est-dans-le-pre">
	<div class="entry-featured-media " ><a title="L’amour est dans le pré : révélations chocs sur un nouveau candidat à venir, il aurait failli mourir avant le tournage de l’émission !" class="g1-frame" href="https://www.breakingnews.fr/lamour-est-dans-le-pre-chocs-sur-un-nouveau-candidat-a-venir-il-aurait-failli-mourir-avant-le-tournage-de-lemission-actupeople-113961.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vincent de L&#039;amour est dans le pre" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2021/01/vincent-l-amour-est-dans-le-pre.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/lamour-est-dans-le-pre-chocs-sur-un-nouveau-candidat-a-venir-il-aurait-failli-mourir-avant-le-tournage-de-lemission-actupeople-113961.html" rel="bookmark">L’amour est dans le pré : révélations chocs sur un nouveau candidat à venir, il aurait failli mourir avant le tournage de l’émission !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-113951 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-france-2">
	<div class="entry-featured-media " ><a title="Les Z’amours : une grande star dans l’émission, Bruno Guillon lui demande directement un autographe pendant le tournage !" class="g1-frame" href="https://www.breakingnews.fr/les-zamours-grande-star-dans-lemission-bruno-guillon-lui-demande-directement-un-autographe-pendant-le-tournage-actupeople-113951.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/08/bruno-guillon-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/08/bruno-guillon-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/08/bruno-guillon-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/08/bruno-guillon-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/08/bruno-guillon-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/08/bruno-guillon-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/08/bruno-guillon-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/08/bruno-guillon-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/les-zamours-grande-star-dans-lemission-bruno-guillon-lui-demande-directement-un-autographe-pendant-le-tournage-actupeople-113951.html" rel="bookmark">Les Z’amours : une grande star dans l’émission, Bruno Guillon lui demande directement un autographe pendant le tournage !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-113957 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-kelly-vedovelli">
	<div class="entry-featured-media " ><a title="Kelly Vedovelli met le feu aux réseaux sociaux avec sa petite tenue : les internautes n’en croient pas leurs yeux !" class="g1-frame" href="https://www.breakingnews.fr/kelly-vedovelli-le-feu-aux-reseaux-sociaux-avec-sa-petite-tenue-les-internautes-nen-croient-pas-leurs-yeux-actupeople-113957.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="kelly" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-85x48.jpg 85w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3-171x96.jpg 171w, https://www.breakingnews.fr/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-poste-des-photos-delle-dans-sa-baignoire-incroyable-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/kelly-vedovelli-le-feu-aux-reseaux-sociaux-avec-sa-petite-tenue-les-internautes-nen-croient-pas-leurs-yeux-actupeople-113957.html" rel="bookmark">Kelly Vedovelli met le feu aux réseaux sociaux avec sa petite tenue : les internautes n’en croient pas leurs yeux !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-113917 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-danse-avec-les-stars">
	<div class="entry-featured-media " ><a title="Danse avec les stars : exclusif, cet ancien juré sera de retour dans la saison 11 du programme, vous allez être surpris !" class="g1-frame" href="https://www.breakingnews.fr/danse-avec-les-stars-cet-ancien-jure-sera-de-retour-dans-la-saison-11-du-programme-vous-allez-etre-surpris-actupeople-113917.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/08/danse-avec-les-stars-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le logo de l&#039;émission danse avec les stars" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/08/danse-avec-les-stars-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/08/danse-avec-les-stars-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/08/danse-avec-les-stars-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/08/danse-avec-les-stars-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/08/danse-avec-les-stars-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/08/danse-avec-les-stars-1122x630.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/08/danse-avec-les-stars-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/danse-avec-les-stars-cet-ancien-jure-sera-de-retour-dans-la-saison-11-du-programme-vous-allez-etre-surpris-actupeople-113917.html" rel="bookmark">Danse avec les stars : exclusif, cet ancien juré sera de retour dans la saison 11 du programme, vous allez être surpris !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-113969 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-nabilla">
	<div class="entry-featured-media " ><a title="Nabilla Vergara : elle est complètement exténuée, elle ne supporte plus que l’on critique son tatouage qui est très symbolique pour elle !" class="g1-frame" href="https://www.breakingnews.fr/nabilla-vergara-est-completement-extenuee-elle-ne-supporte-plus-que-lon-critique-son-tatouage-qui-est-tres-symbolique-pour-elle-actupeople-113969.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/10/nabilla-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/nabilla-vergara-est-completement-extenuee-elle-ne-supporte-plus-que-lon-critique-son-tatouage-qui-est-tres-symbolique-pour-elle-actupeople-113969.html" rel="bookmark">Nabilla Vergara : elle est complètement exténuée, elle ne supporte plus que l’on critique son tatouage qui est très symbolique pour elle !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.breakingnews.fr/jean-pierre-pernaut-il-naurait-jamais-du-quitter-le-journal-de-13-heures-decouvrez-les-dernieres-revelations-de-thomas-hugues-actupeople-113857.html"/>
	<meta itemprop="dateModified"
	      content="2021-01-28T07:23:47"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Breakingnews.fr - Toutes Les Actualités En Temps Réel !" />
		<meta itemprop="url" content="https://www.breakingnews.fr" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-108830 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-jean-pierre-pernaut tag-tf1">
	<div class="entry-featured-media " ><a title="Jean-Pierre Pernaut : ce serait le cauchemar avec Nathalie Marquay, chroniqueuse de TPMP !" class="g1-frame" href="https://www.breakingnews.fr/jean-pierre-pernaut-cauchemar-avec-nathalie-marquay-chroniqueuse-de-tpmp-actupeople-108830.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean-Pierre Pernaut et sa famille" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/12/famille-pernaut-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/jean-pierre-pernaut-cauchemar-avec-nathalie-marquay-chroniqueuse-de-tpmp-actupeople-108830.html" rel="bookmark">Jean-Pierre Pernaut : ce serait le cauchemar avec Nathalie Marquay, chroniqueuse de TPMP !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-113033 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-c8 tag-jean-pierre-pernaut">
	<div class="entry-featured-media " ><a title="Jean-Pierre Pernaut C8 : découvrez sa nouvelle émission et cette incroyable annonce !" class="g1-frame" href="https://www.breakingnews.fr/jean-pierre-pernaut-c8-decouvrez-sa-nouvelle-emission-et-cette-incroyable-annonce-actupeople-113033.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2020/11/jean-pierre-pernaut.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/jean-pierre-pernaut-c8-decouvrez-sa-nouvelle-emission-et-cette-incroyable-annonce-actupeople-113033.html" rel="bookmark">Jean-Pierre Pernaut C8 : découvrez sa nouvelle émission et cette incroyable annonce !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-113178 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-jean-pierre-pernaut">
	<div class="entry-featured-media " ><a title="Jean-Pierre Pernaut : grosse catastrophe, il oublie les gestes barrières et prend tous les risques pour une fan heureuse de le voir !" class="g1-frame" href="https://www.breakingnews.fr/jean-pierre-pernaut-grosse-catastrophe-il-oublie-les-gestes-barrieres-et-prend-tous-les-risques-pour-une-fan-heureuse-de-le-voir-actupeople-113178.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean-Pierre Pernaut" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/jean-pierre-pernaut-grosse-catastrophe-il-oublie-les-gestes-barrieres-et-prend-tous-les-risques-pour-une-fan-heureuse-de-le-voir-actupeople-113178.html" rel="bookmark">Jean-Pierre Pernaut : grosse catastrophe, il oublie les gestes barrières et prend tous les risques pour une fan heureuse de le voir !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-111759 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-jean-pierre-pernaut">
	<div class="entry-featured-media " ><a title="Jean-Pierre Pernaut : nouveau coup de gueule dans son émission, il tacle les vaccins" class="g1-frame" href="https://www.breakingnews.fr/jean-pierre-pernaut-nouveau-coup-de-gueule-dans-son-emission-il-tacle-les-vaccins-actupeople-111759.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean-Pierre Pernaut : énorme coup de gueule pour sa première sur LCI, il balance tout sur les vaccins !" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2021/01/jean-pierre-pernaut-angoisse-a-lidee-de-quitter-le-13h-ses-collegues-font-des-revelations-incroyables.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/jean-pierre-pernaut-nouveau-coup-de-gueule-dans-son-emission-il-tacle-les-vaccins-actupeople-111759.html" rel="bookmark">Jean-Pierre Pernaut : nouveau coup de gueule dans son émission, il tacle les vaccins</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-111815 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-jean-pierre-pernaut">
	<div class="entry-featured-media " ><a title="Jean-Pierre Pernaut ne quitte pas le monde de la télévision, découvrez ce nouveau projet incroyable !" class="g1-frame" href="https://www.breakingnews.fr/jean-pierre-pernaut-ne-quitte-pas-le-monde-de-la-television-decouvrez-ce-nouveau-projet-incroyable-actupeople-111815.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Pernaut" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/01/pernaut-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/jean-pierre-pernaut-ne-quitte-pas-le-monde-de-la-television-decouvrez-ce-nouveau-projet-incroyable-actupeople-111815.html" rel="bookmark">Jean-Pierre Pernaut ne quitte pas le monde de la télévision, découvrez ce nouveau projet incroyable !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/breakingnewsite/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/breakingnewsite" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/Breakingnewsfr/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-69790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69790"><a rel="nofollow" href="https://www.breakingnews.fr/lequipe">Notre équipe</a></li>
<li id="menu-item-69791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69791"><a rel="nofollow" href="https://www.breakingnews.fr/contact">Contact</a></li>
<li id="menu-item-69789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69789"><a rel="nofollow" href="https://www.breakingnews.fr/mentions-legales">Mentions Légales</a></li>
<li id="menu-item-70019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70019"><a href="https://www.barbanews.com">Barbanews.com</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.62 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://www.breakingnews.fr/info/vacances" id="tag-link-71" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Vacances</a>
<a href="https://www.breakingnews.fr/info/m6" id="tag-link-1618" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">M6</a>
<a href="https://www.breakingnews.fr/info/serie" id="tag-link-69" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Série</a>
<a href="https://www.breakingnews.fr/info/photo" id="tag-link-7937" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Photo</a>
<a href="https://www.breakingnews.fr/info/tf1" id="tag-link-56" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">TF1</a>
<a href="https://www.breakingnews.fr/info/cinema" id="tag-link-6355" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Cinéma</a>
<a href="https://www.breakingnews.fr/info/album" id="tag-link-8294" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Album</a>
<a href="https://www.breakingnews.fr/info/coronavirus" id="tag-link-44" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Coronavirus</a>
<a href="https://www.breakingnews.fr/info/cyril-hanouna" id="tag-link-1016" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Cyril Hanouna</a>
<a href="https://www.breakingnews.fr/info/presentateur" id="tag-link-6027" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Présentateur</a>
<a href="https://www.breakingnews.fr/info/film" id="tag-link-7585" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Film</a>
<a href="https://www.breakingnews.fr/info/television" id="tag-link-6029" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Télévision</a>
<a href="https://www.breakingnews.fr/info/actrice" id="tag-link-7586" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Actrice</a>
<a href="https://www.breakingnews.fr/info/animateur" id="tag-link-7687" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Animateur</a>
<a href="https://www.breakingnews.fr/info/confinement" id="tag-link-43" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Confinement</a>
<a href="https://www.breakingnews.fr/info/instagram" id="tag-link-51" class="st-tags t10" rel="tag" style="font-size:22pt; color:#c44270;">Instagram</a>
<a href="https://www.breakingnews.fr/info/acteurs" id="tag-link-7858" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Acteurs</a>
<a href="https://www.breakingnews.fr/info/paris" id="tag-link-7726" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Paris</a>
<a href="https://www.breakingnews.fr/info/gouvernement" id="tag-link-1522" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Gouvernement</a>
<a href="https://www.breakingnews.fr/info/france" id="tag-link-46" class="st-tags t5" rel="tag" style="font-size:15pt; color:#ac3d85;">France</a>
<a href="https://www.breakingnews.fr/info/musique" id="tag-link-364" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Musique</a>
<a href="https://www.breakingnews.fr/info/journaliste" id="tag-link-8308" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Journaliste</a>
<a href="https://www.breakingnews.fr/info/crise-sanitaire" id="tag-link-7721" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Crise sanitaire</a>
<a href="https://www.breakingnews.fr/info/rencontre" id="tag-link-8309" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Rencontre</a>
<a href="https://www.breakingnews.fr/info/reseaux-sociaux" id="tag-link-8884" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Réseaux sociaux</a>
<a href="https://www.breakingnews.fr/info/mariage" id="tag-link-7857" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Mariage</a>
<a href="https://www.breakingnews.fr/info/star" id="tag-link-8328" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Star</a>
<a href="https://www.breakingnews.fr/info/enfant" id="tag-link-8066" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Enfant</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71513"><a href="https://www.breakingnews.fr/actupeople">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112218"><a href="https://www.breakingnews.fr/beaute">Beauté</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109398"><a href="https://www.breakingnews.fr/alimentation">Alimentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71507"><a href="https://www.breakingnews.fr/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71509"><a href="https://www.breakingnews.fr/multimedia">Multimédia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112219"><a href="https://www.breakingnews.fr/horoscope">Horoscope</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71508"><a href="https://www.breakingnews.fr/voyage">Voyage</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72517"><a href="https://www.breakingnews.fr/info/vacances">☀️ Vacances</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>










<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>



















<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>

















<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.breakingnews.fr/wp-content/cache/min/1/df040dbdc00ed3cea913748b5dcc3f9e.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.breakingnews.fr/wp-content/cache/min/1/71cfeda7472a34fab6a81404aab4826f.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1611815062 -->