	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.breakingnews.fr/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marcel Keff : l’ancien chef étoilé de la Moselle retrouvé mort, la thèse du suicide serait privilégiée</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.breakingnews.fr/wp-content/cache/min/1/852b3fe0aee3e5ea41e2417ce5556af0.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marcel Keff : l’ancien chef étoilé de la Moselle retrouvé mort, la thèse du suicide serait privilégiée" />
	<meta property="og:description" content="La situation pour les restaurateurs est clairement difficile puisque la crise sanitaire entraîne une fermeture sur le long terme. Depuis le second confinement, les Français ne peuvent pas se rendre dans ces établissements même pour un déjeuner sur le pouce. Certains professionnels sont face à des difficultés financières majeures et Philippe Etchebest a tenté à [&hellip;] More" />
	<meta property="og:url" content="https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html" />
	<meta property="og:site_name" content="Breakingnews.fr - Toutes Les Actualités En Temps Réel !" />
	<meta property="article:published_time" content="2021-02-26T06:49:19+00:00" />
	<meta property="article:modified_time" content="2021-02-26T06:49:21+00:00" />
	<meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant.jpg" />
	<meta property="og:image:width" content="1854" />
	<meta property="og:image:height" content="1108" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Jennifer Labracuol">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.breakingnews.fr/#website","url":"https://www.breakingnews.fr/","name":"Breakingnews.fr - Toutes Les Actualit\u00e9s En Temps R\u00e9el !","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.breakingnews.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html#primaryimage","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant.jpg","width":1854,"height":1108,"caption":"Source : capture Pixabay / Photo d'illustration"},{"@type":"WebPage","@id":"https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html#webpage","url":"https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html","name":"Marcel Keff : l\u2019ancien chef \u00e9toil\u00e9 de la Moselle retrouv\u00e9 mort, la th\u00e8se du suicide serait privil\u00e9gi\u00e9e","isPartOf":{"@id":"https://www.breakingnews.fr/#website"},"primaryImageOfPage":{"@id":"https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html#primaryimage"},"datePublished":"2021-02-26T06:49:19+00:00","dateModified":"2021-02-26T06:49:21+00:00","author":{"@id":"https://www.breakingnews.fr/#/schema/person/dca03b5f144569a333ba0e04bcd6adf7"},"breadcrumb":{"@id":"https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.breakingnews.fr/","url":"https://www.breakingnews.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.breakingnews.fr/actupeople","url":"https://www.breakingnews.fr/actupeople","name":"People"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html","url":"https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html","name":"Marcel Keff : l\u2019ancien chef \u00e9toil\u00e9 de la Moselle retrouv\u00e9 mort, la th\u00e8se du suicide serait privil\u00e9gi\u00e9e"}}]},{"@type":"Person","@id":"https://www.breakingnews.fr/#/schema/person/dca03b5f144569a333ba0e04bcd6adf7","name":"Jennifer Labracuol","image":{"@type":"ImageObject","@id":"https://www.breakingnews.fr/#personlogo","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/07/jen-150x150-1.jpg","caption":"Jennifer Labracuol"},"description":"Je suis particuli\u00e8rement int\u00e9ress\u00e9e par l'actualit\u00e9 people et politique, deux sujets pourtant diam\u00e9tralement oppos\u00e9s ! Je partage donc mon avis r\u00e9guli\u00e8rement dans mes articles."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.breakingnews.fr' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr - Toutes Les Actualités En Temps Réel ! &raquo; Flux" href="https://www.breakingnews.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr - Toutes Les Actualités En Temps Réel ! &raquo; Flux des commentaires" href="https://www.breakingnews.fr/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	













<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/themes/bimber-child-theme/js/jquery.min.js?ver=2.2.4' id='jquery-js' defer></script>


<link rel="https://api.w.org/" href="https://www.breakingnews.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.breakingnews.fr/wp-json/wp/v2/posts/116702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.breakingnews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.breakingnews.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.breakingnews.fr/?p=116702' />
<link rel="alternate" type="application/json+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Fmarcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Fmarcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp-tb--desktop.aawp-tb--cols-4 .aawp-tb__head, .aawp-tb--desktop.aawp-tb--cols-4 .aawp-tb__data
 { text-align: center;
 background-color: white;
 }
 .aawp-tb--desktop .aawp-tb__row:not(.aawp-tb__row--highlight):nth-child(2n+2) .aawp-tb__data:not(.aawp-tb__data--highlight) {
  background-color: #ffffff;
 }
.aawp .aawp-product--vertical .aawp-product__meta {
    display: inline-block;
    display: block;
    margin-top: 5px;
    width: max-content; }</style><link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/poppins-v12-latin-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<!-- Markup (JSON-LD) structured in schema.org ver.4.8.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html"
    },
    "headline": "Marcel Keff : l’ancien chef étoilé de la Moselle retrouvé mort, la thèse du suicide serait privilégiée",
    "datePublished": "2021-02-26T07:49:19+0100",
    "dateModified": "2021-02-26T07:49:21+0100",
    "author": {
        "@type": "Person",
        "name": "Jennifer Labracuol"
    },
    "description": "La situation pour les restaurateurs est clairement difficile puisque la crise sanitaire entraîne une fermeture",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant.jpg",
        "width": 1854,
        "height": 1108
    },
    "publisher": {
        "@type": "Organization",
        "name": "Breakingnews.fr",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.breakingnews.fr/wp-content/uploads/2020/07/logobn.png",
            "width": 135,
            "height": 41
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel="preload" as="font" href="https://www.breakingnews.fr/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" crossorigin>
<link rel="preload" as="font" href="https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" crossorigin>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="google-site-verification" content="_PKi7gmzu9Op1rTIlXrMxC0DPwVMQCHatFxajx2HX7Q" />
<meta name="p:domain_verify" content="1c456f1f3301512f225671d4a641eb8d"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" sizes="32x32" />
<link rel="icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" />
<meta name="msapplication-TileImage" content="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" />
	
			<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	
</head>

<body class="post-template-default single single-post postid-116702 single-format-standard wp-embed-responsive aawp-custom g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-on">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.breakingnews.fr/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
						<img
							src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
							width="274"
							height="31"
							alt="Breakingnews.fr - Toutes Les Actualités En Temps Réel !" />
					</picture>

												</a>
			</p>
								
			


	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-71513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-71513"><a href="https://www.breakingnews.fr/actupeople">People</a></li>
<li id="menu-item-112218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-112218"><a href="https://www.breakingnews.fr/beaute">Beauté</a></li>
<li id="menu-item-109398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-109398"><a href="https://www.breakingnews.fr/alimentation">Alimentation</a></li>
<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-71507"><a href="https://www.breakingnews.fr/politique">Politique</a></li>
<li id="menu-item-71509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-71509"><a href="https://www.breakingnews.fr/multimedia">Multimédia</a>
<ul class="sub-menu">
	<li id="menu-item-112219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112219"><a href="https://www.breakingnews.fr/horoscope">Horoscope</a></li>
	<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71508"><a href="https://www.breakingnews.fr/voyage">Voyage</a>
	<ul class="sub-menu">
		<li id="menu-item-72517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72517"><a href="https://www.breakingnews.fr/info/vacances">☀️ Vacances</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav><!-- END .g1-primary-nav -->
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/breakingnewsite/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/breakingnewsite" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/Breakingnewsfr/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.breakingnews.fr/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
					<img
						src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
						width="274"
						height="31"
						alt="Breakingnews.fr - Toutes Les Actualités En Temps Réel !" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class="lazyload"
							src=""
							data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
							width="274"
							height="31"
							alt="" />
					</picture>
									</a>

					
		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-116702" class="entry-tpl-classic post-116702 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-faits-divers" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Marcel Keff : l’ancien chef étoilé de la Moselle retrouvé mort, la thèse du suicide serait privilégiée</h1>
			
						<div class="outside-top-text">
				<ins class="adsbygoogle top-text"
				     style="display:block"
				     data-ad-client="ca-pub-5213964137908562"
				     data-ad-slot="1074112281"
				     data-ad-format="auto"
				     data-full-width-responsive="false"></ins>
				</div>
				<script>
				     (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
		
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Alors que la crise sanitaire pousse les restaurateurs à fermer leurs établissements, nous apprenons le décès de Marcel Keff.</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.breakingnews.fr/auteur/jennifer-labracuol" title="Posts by Jennifer Labracuol" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/jen-150x150-1-60x60.jpg" width="40" height="40" alt="Jennifer Labracuol" class="lazyload avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Jennifer Labracuol</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-02-26T07:49:19+01:00" itemprop="datePublished">26 février 2021, 7 h 49 min</time>  (26/02/2021)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="1854" height="1108" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1854 1108'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant.jpg" class="lazyload attachment-full size-full wp-post-image" alt="Restaurant" loading="lazy" itemprop="contentUrl" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant.jpg 1854w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-300x179.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-1024x612.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-768x459.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-1536x918.jpg 1536w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-561x335.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-1122x671.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-364x218.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-728x435.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-608x363.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-758x453.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant-1152x688.jpg 1152w" data-sizes="(max-width: 1854px) 100vw, 1854px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2021/02/restaurant.jpg" /><meta itemprop="width" content="1854" /><meta itemprop="height" content="1108" /><figcaption class="wp-caption-text">Source : capture Pixabay / Photo d'illustration</figcaption></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 1 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="9698450602"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La situation pour les restaurateurs est clairement difficile puisque la crise sanitaire entraîne une fermeture sur le long terme. Depuis le second confinement, les Français ne peuvent pas se rendre dans ces établissements même pour un déjeuner sur le pouce. Certains professionnels sont face à <a href="https://www.breakingnews.fr/vaccination-contre-la-covid-19-il-faudra-sans-doute-attendre-plusieurs-annees-pour-avoir-une-vie-normale-france-114897.html">des difficultés financières majeures</a> et Philippe Etchebest a tenté à maintes reprises d’alerter les autorités compétentes lorsque le second confinement a été validé. C’est donc dans ce contexte que le décès de Marcel Keff a été relayé notamment par France Bleu Lorraine.</p>
<h2>Marcel Keff a été retrouvé sans vie à Zoufftgen</h2>
<div class="fb-post" data-href="https://www.facebook.com/michel.paquet.79/posts/3905156762881984" data-width="500" data-show-text="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/michel.paquet.79/posts/3905156762881984"><p>La commune de Zoufftgen, ses habitants viennent de perdre un de leurs Ambassadeurs. A travers la qualité de son travail&#8230;</p>
<p>Publiée par <a href="https://www.facebook.com/michel.paquet.79">Michel Paquet</a> sur <a href="https://www.facebook.com/michel.paquet.79/posts/3905156762881984">Mardi 23 février 2021</a></p></blockquote>
</div>
<p>Un drame avait pu frapper son quotidien puisque Marcel Keff avait perdu une étoile il y a quelques mois. Ce n’est pas la première fois qu’une telle perte peut engendrer un drame, vous vous souvenez peut-être d’un autre chef qui avait été retrouvé sans vie à savoir Bernard Loiseau. Le Guide Michelin est souvent critiqué par des professionnels puisqu’il entraîne une forte pression et la perte d’une étoile peut-être dévastatrice.</p>
<ul>
<li><strong>Marcel Keff était le chef du restaurant La Lorraine, mais il avait toutefois laissé les commandes à son fils</strong>.</li>
<li>Cet homme de 63 ans était toujours derrière les fourneaux apparemment pour aider son fils.</li>
<li>Selon le magazine Voici, nous apprenons que Marcel Keff avait mal vécu cette sanction dévoilée par le guide Michelin.</li>
</ul>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 2 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="2414279965"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>L’ancien chef étoilé avait notamment consacré une bonne partie de sa vie pour la restauration. En ce qui concerne son fils, il semblait également être lassé par le contexte et il lui aurait fait part de son envie de tourner la page comme le précise le magazine people. Marcel Keff se serait donné la mort puisqu’il a été retrouvé sans vie le 23 février au matin. La découverte a été faite à Zoufftgen, une ville qui est à proximité du Luxembourg.</p>
<p>La situation sanitaire est-elle à l’origine de ce drame ? Difficile de le savoir, mais il est toujours triste pour le monde de la restauration de découvrir de tels faits. Il faut savoir que la perte de l’étoile avait été partagée avant la crise du coronavirus. Toutefois, les restrictions sanitaires ont peut-être eu un impact conséquent sur la suite puisque les restaurateurs sont nombreux à être fermés depuis de longs mois.</p>
<blockquote class="twitter-tweet lazyload" data-expand="600" data-script="https://platform.twitter.com/widgets.js"  data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">&quot;La crise du Covid-19 a affecté son restaurant comme tous les autres et en 2020, le restaurant familial était en mauvaise posture.&quot;</p>
<p>Le chef étoilé Marcel Keff s&#39;est suicidé à l&#39;âge de 63 ans <a href="https://t.co/0zFX4dnK1Q">https://t.co/0zFX4dnK1Q</a></p>
<p>&mdash; Guy Bolduc 🎙 (@GuyBolduc) <a href="https://twitter.com/GuyBolduc/status/1364370168969854977?ref_src=twsrc%5Etfw">February 24, 2021</a></p></blockquote>
<h2>Marcel Keff est décrit comme un ambassadeur de Zoufftgen</h2>
<p><strong>Son fils Lucien Keff qui était donc à ses côtés pour le restaurant familial avait eu l’occasion de se former au lycée hôtelier de Metz</strong>. Il avait également pu apprendre les meilleures techniques aux côtés des grands de ce domaine à savoir Alain Ducasse ou encore Marc Veyrat. Les personnes habituées à déguster les plats de ce restaurant pouvaient alors découvrir les compétences de Marcel Keff et de son fils. Toutefois, selon France Bleu lorraine, ce dernier aurait mentionné son envie de quitter le restaurant familial.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 3 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="1101198297"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Des hommages ont été partagés sur les réseaux sociaux, Michel Paquet a également proposé un message sur son compte Twitter. Il décrit Marcel Keff comme un ambassadeur de la commune puisqu’il avait pu aussi diriger la lumière sur cette dernière. Les habitants étaient également fiers selon lui de localiser leur commune en précisant qu’il s’agissait de celle qui avait le privilège d’abriter le restaurant La Lorraine. Il précise également que cette famille Keff a pu proposer l’une des tables les plus sympathiques de la Moselle.</p>
<p>Marcel Keff avait commencé sa carrière après une formation à Strasbourg et il avait repris une petite auberge avec la collaboration de sa femme dans les années 80.</p>
<!-- AI CONTENT END 2 -->
<br>
			</div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.breakingnews.fr/info/faits-divers" class="entry-tag entry-tag-8910">Faits divers</a></span></p>	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.breakingnews.fr/auteur/jennifer-labracuol">
						<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 80'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/jen-150x150-1-110x110.jpg" width="80" height="80" alt="Jennifer Labracuol" class="lazyload avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.breakingnews.fr/auteur/jennifer-labracuol"><span itemprop="name">Jennifer Labracuol</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Je suis particulièrement intéressée par l'actualité people et politique, deux sujets pourtant diamétralement opposés ! Je partage donc mon avis régulièrement dans mes articles.</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.breakingnews.fr/actupeople">People</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-116777 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-jessica-thivenin">
	<div class="entry-featured-media " ><a title="Jessica Thivenin insultée : Thibault Garcia urine par terre et sa femme dévoile leurs conversations" class="g1-frame" href="https://www.breakingnews.fr/jessica-thivenin-thibault-garcia-urine-par-terre-et-sa-femme-devoile-leurs-conversations-actupeople-116777.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jessica Thivenin" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/jessica-thivenin-3-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/jessica-thivenin-thibault-garcia-urine-par-terre-et-sa-femme-devoile-leurs-conversations-actupeople-116777.html" rel="bookmark">Jessica Thivenin insultée : Thibault Garcia urine par terre et sa femme dévoile leurs conversations</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-116690 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-france">
	<div class="entry-featured-media " ><a title="Fabrice Di Vizio : l’avocat dont le franc-parler engendre souvent le buzz sur les réseaux sociaux" class="g1-frame" href="https://www.breakingnews.fr/fabrice-di-vizio-dont-le-franc-parler-engendre-souvent-le-buzz-sur-les-reseaux-sociaux-actupeople-116690.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Avocat" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/avocat-1-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/fabrice-di-vizio-dont-le-franc-parler-engendre-souvent-le-buzz-sur-les-reseaux-sociaux-actupeople-116690.html" rel="bookmark">Fabrice Di Vizio : l’avocat dont le franc-parler engendre souvent le buzz sur les réseaux sociaux</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-116916 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-les-reines-du-shopping">
	<div class="entry-featured-media " ><a title="Les Reines du Shopping : gros scandale dans l’émission où cette candidate dépasse les bornes et ose tout !" class="g1-frame" href="https://www.breakingnews.fr/les-reines-du-shopping-scandale-dans-lemission-ou-cette-candidate-depasse-les-bornes-et-ose-tout-actupeople-116916.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Cristina Cordula" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2021/02/cristina-cordula-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/les-reines-du-shopping-scandale-dans-lemission-ou-cette-candidate-depasse-les-bornes-et-ose-tout-actupeople-116916.html" rel="bookmark">Les Reines du Shopping : gros scandale dans l’émission où cette candidate dépasse les bornes et ose tout !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-116909 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-marc-lavoine">
	<div class="entry-featured-media " ><a title="Marc Lavoine (The Voice 2021) : il fait des révélations choquantes sur ses lunettes dans l’émission de télécrochet" class="g1-frame" href="https://www.breakingnews.fr/marc-lavoine-the-voice-il-fait-des-revelations-choquantes-sur-ses-lunettes-dans-lemission-de-telecrochet-actupeople-116909.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Marc Lavoine" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2021/02/marc-lavoine.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/marc-lavoine-the-voice-il-fait-des-revelations-choquantes-sur-ses-lunettes-dans-lemission-de-telecrochet-actupeople-116909.html" rel="bookmark">Marc Lavoine (The Voice 2021) : il fait des révélations choquantes sur ses lunettes dans l’émission de télécrochet</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-116918 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-shym">
	<div class="entry-featured-media " ><a title="Shy’m : la chanteuse fait une déclaration choquante sur les difficultés des mères après l’accouchement !" class="g1-frame" href="https://www.breakingnews.fr/shym-chanteuse-fait-une-declaration-choquante-sur-les-difficultes-des-meres-apres-laccouchement-actupeople-116918.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Shy&#039;m super sexy: elle nous dévoile tout avec ses nouvelles photos" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-85x48.jpg 85w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos-171x96.jpg 171w, https://www.breakingnews.fr/wp-content/uploads/2020/05/shym-devoile-tout-nouvelles-photos.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/shym-chanteuse-fait-une-declaration-choquante-sur-les-difficultes-des-meres-apres-laccouchement-actupeople-116918.html" rel="bookmark">Shy’m : la chanteuse fait une déclaration choquante sur les difficultés des mères après l’accouchement !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-116912 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-loana-petrucciani">
	<div class="entry-featured-media " ><a title="Loana hospitalisée : de nouvelles révélations choquantes par Magloire qui parle de son entourage “nauséabond”" class="g1-frame" href="https://www.breakingnews.fr/loana-de-nouvelles-revelations-choquantes-par-magloire-qui-parle-de-son-entourage-nauseabond-actupeople-116912.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Loana" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/loana-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/loana-de-nouvelles-revelations-choquantes-par-magloire-qui-parle-de-son-entourage-nauseabond-actupeople-116912.html" rel="bookmark">Loana hospitalisée : de nouvelles révélations choquantes par Magloire qui parle de son entourage “nauséabond”</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.breakingnews.fr/marcel-keff-lancien-chef-etoile-de-la-moselle-la-these-du-suicide-serait-privilegiee-actupeople-116702.html"/>
	<meta itemprop="dateModified"
	      content="2021-02-26T07:49:21"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Breakingnews.fr - Toutes Les Actualités En Temps Réel !" />
		<meta itemprop="url" content="https://www.breakingnews.fr" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-115942 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-faits-divers">
	<div class="entry-featured-media " ><a title="Pékin Express 2021 : un accident de la route mortel, voici comment le drame a eu lieu !" class="g1-frame" href="https://www.breakingnews.fr/pekin-express-2021-un-accident-de-la-route-mortel-voici-comment-le-drame-a-eu-lieu-actupeople-115942.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Pékin Express" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/pekin-express-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/pekin-express-2021-un-accident-de-la-route-mortel-voici-comment-le-drame-a-eu-lieu-actupeople-115942.html" rel="bookmark">Pékin Express 2021 : un accident de la route mortel, voici comment le drame a eu lieu !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-116471 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-faits-divers">
	<div class="entry-featured-media " ><a title="Bernard Tapie en larmes à cause d’un drame, il peut seulement se rattacher à ses meilleurs souvenirs" class="g1-frame" href="https://www.breakingnews.fr/bernard-tapie-larmes-a-cause-dun-drame-il-peut-seulement-se-rattacher-a-ses-meilleurs-souvenirs-actupeople-116471.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bateau" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/bateau-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/bernard-tapie-larmes-a-cause-dun-drame-il-peut-seulement-se-rattacher-a-ses-meilleurs-souvenirs-actupeople-116471.html" rel="bookmark">Bernard Tapie en larmes à cause d’un drame, il peut seulement se rattacher à ses meilleurs souvenirs</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-116021 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-faits-divers">
	<div class="entry-featured-media " ><a title="Tonton David : les fans sont choqués, le chanteur est décédé à l’âge de 53 ans" class="g1-frame" href="https://www.breakingnews.fr/tonton-david-les-fans-sont-choques-le-chanteur-est-decede-a-lage-de-53-ans-actupeople-116021.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Tonton David" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/02/tonton-david-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/tonton-david-les-fans-sont-choques-le-chanteur-est-decede-a-lage-de-53-ans-actupeople-116021.html" rel="bookmark">Tonton David : les fans sont choqués, le chanteur est décédé à l’âge de 53 ans</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-113666 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-faits-divers">
	<div class="entry-featured-media " ><a title="Asia Argento : le réalisateur du film Fast and Furious ciblé par des accusations d&rsquo;abus sexuel" class="g1-frame" href="https://www.breakingnews.fr/asia-argento-realisateur-du-film-fast-and-furious-cible-par-des-accusations-dabus-sexuel-actupeople-113666.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Asia Argento" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/01/asia-argento-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/asia-argento-realisateur-du-film-fast-and-furious-cible-par-des-accusations-dabus-sexuel-actupeople-113666.html" rel="bookmark">Asia Argento : le réalisateur du film Fast and Furious ciblé par des accusations d&rsquo;abus sexuel</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-111576 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-faits-divers">
	<div class="entry-featured-media " ><a title="Karim Benzema : dans l’affaire de la sextape, le joueur retournerait devant le tribunal de Versailles" class="g1-frame" href="https://www.breakingnews.fr/karim-benzema-de-la-le-joueur-retournerait-devant-le-tribunal-de-versailles-actupeople-111576.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Karim Benzema" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2021/01/karim-benzema-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/karim-benzema-de-la-le-joueur-retournerait-devant-le-tribunal-de-versailles-actupeople-111576.html" rel="bookmark">Karim Benzema : dans l’affaire de la sextape, le joueur retournerait devant le tribunal de Versailles</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/breakingnewsite/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/breakingnewsite" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/Breakingnewsfr/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-69790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69790"><a rel="nofollow" href="https://www.breakingnews.fr/lequipe">Notre équipe</a></li>
<li id="menu-item-69791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69791"><a rel="nofollow" href="https://www.breakingnews.fr/contact">Contact</a></li>
<li id="menu-item-69789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69789"><a rel="nofollow" href="https://www.breakingnews.fr/mentions-legales">Mentions Légales</a></li>
<li id="menu-item-70019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70019"><a href="https://www.barbanews.com">Barbanews.com</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.62 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://www.breakingnews.fr/info/vacances" id="tag-link-71" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Vacances</a>
<a href="https://www.breakingnews.fr/info/rencontre" id="tag-link-8309" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Rencontre</a>
<a href="https://www.breakingnews.fr/info/cyril-hanouna" id="tag-link-1016" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Cyril Hanouna</a>
<a href="https://www.breakingnews.fr/info/photo" id="tag-link-7937" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Photo</a>
<a href="https://www.breakingnews.fr/info/actrice" id="tag-link-7586" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Actrice</a>
<a href="https://www.breakingnews.fr/info/france" id="tag-link-46" class="st-tags t5" rel="tag" style="font-size:15pt; color:#ac3d85;">France</a>
<a href="https://www.breakingnews.fr/info/instagram" id="tag-link-51" class="st-tags t10" rel="tag" style="font-size:22pt; color:#c44270;">Instagram</a>
<a href="https://www.breakingnews.fr/info/animateur" id="tag-link-7687" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Animateur</a>
<a href="https://www.breakingnews.fr/info/journaliste" id="tag-link-8308" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Journaliste</a>
<a href="https://www.breakingnews.fr/info/film" id="tag-link-7585" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Film</a>
<a href="https://www.breakingnews.fr/info/tf1" id="tag-link-56" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">TF1</a>
<a href="https://www.breakingnews.fr/info/acteurs" id="tag-link-7858" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Acteurs</a>
<a href="https://www.breakingnews.fr/info/musique" id="tag-link-364" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Musique</a>
<a href="https://www.breakingnews.fr/info/reseaux-sociaux" id="tag-link-8884" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Réseaux sociaux</a>
<a href="https://www.breakingnews.fr/info/star" id="tag-link-8328" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Star</a>
<a href="https://www.breakingnews.fr/info/gouvernement" id="tag-link-1522" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Gouvernement</a>
<a href="https://www.breakingnews.fr/info/enfant" id="tag-link-8066" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Enfant</a>
<a href="https://www.breakingnews.fr/info/album" id="tag-link-8294" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Album</a>
<a href="https://www.breakingnews.fr/info/coronavirus" id="tag-link-44" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Coronavirus</a>
<a href="https://www.breakingnews.fr/info/crise-sanitaire" id="tag-link-7721" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Crise sanitaire</a>
<a href="https://www.breakingnews.fr/info/cinema" id="tag-link-6355" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Cinéma</a>
<a href="https://www.breakingnews.fr/info/conseils" id="tag-link-8929" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Conseil</a>
<a href="https://www.breakingnews.fr/info/presentateur" id="tag-link-6027" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Présentateur</a>
<a href="https://www.breakingnews.fr/info/paris" id="tag-link-7726" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Paris</a>
<a href="https://www.breakingnews.fr/info/confinement" id="tag-link-43" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Confinement</a>
<a href="https://www.breakingnews.fr/info/serie" id="tag-link-69" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Série</a>
<a href="https://www.breakingnews.fr/info/mariage" id="tag-link-7857" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Mariage</a>
<a href="https://www.breakingnews.fr/info/television" id="tag-link-6029" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Télévision</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71513"><a href="https://www.breakingnews.fr/actupeople">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112218"><a href="https://www.breakingnews.fr/beaute">Beauté</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109398"><a href="https://www.breakingnews.fr/alimentation">Alimentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71507"><a href="https://www.breakingnews.fr/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71509"><a href="https://www.breakingnews.fr/multimedia">Multimédia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112219"><a href="https://www.breakingnews.fr/horoscope">Horoscope</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71508"><a href="https://www.breakingnews.fr/voyage">Voyage</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72517"><a href="https://www.breakingnews.fr/info/vacances">☀️ Vacances</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>










<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>



















<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>

















<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.breakingnews.fr/wp-content/cache/min/1/28ec08794ce99d9fb411f821a1666319.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.breakingnews.fr/wp-content/cache/min/1/852b3fe0aee3e5ea41e2417ce5556af0.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614322231 -->