<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>Son accident spectaculaire au Dakar 2020, vu de l&#039;intérieur de la voiture |</title><link rel="stylesheet" href="https://www.breakingnews.fr/wp-content/cache/min/1/ee60ab471f21ac2711a4adf2c949cbaa.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.breakingnews.fr/xmlrpc.php" /><meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/01/fernando-alo.jpeg" /><link rel="icon" type="image/png" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><meta name="description" content="Une des images du rallye Dakar a été de voir Fernando Alonso descendre une dune avec deux tours de cloche. L&#039;équipe Toyota a publié la vidéo de |"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Son accident spectaculaire au Dakar 2020, vu de l&#039;intérieur de la voiture |" /><meta property="og:description" content="Une des images du rallye Dakar a été de voir Fernando Alonso descendre une dune avec deux tours de cloche. L&#039;équipe Toyota a publié la vidéo de |" /><meta property="og:url" content="https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html" /><meta property="og:site_name" content="Vivez l&#039;actualité avec Breakingnews.fr" /><meta property="article:section" content="Sport" /><meta property="article:published_time" content="2020-01-24T13:25:07+00:00" /><meta property="article:modified_time" content="2020-01-24T13:25:09+00:00" /><meta property="og:updated_time" content="2020-01-24T13:25:09+00:00" /><meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/01/fernando-alo.jpeg" /><meta property="og:image:secure_url" content="https://www.breakingnews.fr/wp-content/uploads/2020/01/fernando-alo.jpeg" /><meta property="og:image:width" content="992" /><meta property="og:image:height" content="558" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Une des images du rallye Dakar a été de voir Fernando Alonso descendre une dune avec deux tours de cloche. L&#039;équipe Toyota a publié la vidéo de |" /><meta name="twitter:title" content="Son accident spectaculaire au Dakar 2020, vu de l&#039;intérieur de la voiture |" /><meta name="twitter:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/01/fernando-alo.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.breakingnews.fr/#website","url":"https://www.breakingnews.fr/","name":"Vivez l&#039;actualit\u00e9 avec Breakingnews.fr","description":"Actualit\u00e9s en temps r\u00e9el et info en direct sur breakingnews.fr","potentialAction":{"@type":"SearchAction","target":"https://www.breakingnews.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html#primaryimage","url":"https://www.breakingnews.fr/wp-content/uploads/2020/01/fernando-alo.jpeg","width":992,"height":558},{"@type":"WebPage","@id":"https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html#webpage","url":"https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html","inLanguage":"fr-FR","name":"Son accident spectaculaire au Dakar 2020, vu de l&#039;int\u00e9rieur de la voiture |","isPartOf":{"@id":"https://www.breakingnews.fr/#website"},"primaryImageOfPage":{"@id":"https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html#primaryimage"},"datePublished":"2020-01-24T13:25:07+00:00","dateModified":"2020-01-24T13:25:09+00:00","author":{"@id":"https://www.breakingnews.fr/#/schema/person/cf8efacf0f4fc4d4a2010ae42c67339e"},"description":"Une des images du rallye Dakar a \u00e9t\u00e9 de voir Fernando Alonso descendre une dune avec deux tours de cloche. L'\u00e9quipe Toyota a publi\u00e9 la vid\u00e9o de |"},{"@type":["Person"],"@id":"https://www.breakingnews.fr/#/schema/person/cf8efacf0f4fc4d4a2010ae42c67339e","name":"Breaking News","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html/amp" /><meta name="generator" content="AMP for WP 1.0.15"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7CVolkhov%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.8' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.breakingnews.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var GDPR = {"ajaxurl":"https:\/\/www.breakingnews.fr\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9"},"is_user_logged_in":"","refresh":"1"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.breakingnews.fr/wp-json/' /><link rel='shortlink' href='https://www.breakingnews.fr/?p=173669' /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"69beb8952d","wpRestUrl":"https:\/\/www.breakingnews.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.breakingnews.fr\/wp-admin\/","wpRestNonce":"69beb8952d","wpRestUrl":"https:\/\/www.breakingnews.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};</script>  <script>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</script> <style>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</style> <script data-ad-client="ca-pub-9012362869640018" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9012362869640018",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="feRh3ZGKRKNQU-HNzAgkISwMnpvIIkX6OMYvOoLWe8Y" /> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.breakingnews.fr/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.breakingnews.fr/sport",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html",
                    "name": "Son accident spectaculaire au Dakar 2020, vu de l&#8217;intérieur de la voiture"                                
                }
            }    
        ]
    }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e05560}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e05560}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e05560}.tdm-btn-style1{background-color:#e05560}.tdm-btn-style2:before{border-color:#e05560}.tdm-btn-style2{color:#e05560}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e05560;-moz-box-shadow:0 2px 16px #e05560;box-shadow:0 2px 16px #e05560}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e05560;-moz-box-shadow:0 4px 26px #e05560;box-shadow:0 4px 26px #e05560}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a{line-height:60px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:60px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:60px}}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-173669 single-format-standard cookies-not-set tdm-menu-active-style3 son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture global-block-template-1 td-week single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-251"><a href="https://www.breakingnews.fr/international">Top news<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.breakingnews.fr/france">France</a></li><li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.breakingnews.fr/economie">Economie</a></li><li id="menu-item-104951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104951"><a href="https://www.breakingnews.fr/international">International</a></li></ul></li><li id="menu-item-16097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16097"><a href="https://www.breakingnews.fr/divertissement">Divertissement<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-39025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39025"><a href="https://www.breakingnews.fr/divertissement/cinema">Cinéma</a></li><li id="menu-item-87266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87266"><a href="https://www.breakingnews.fr/divertissement/musique">Musique</a></li><li id="menu-item-87267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87267"><a href="https://www.breakingnews.fr/divertissement/people">People</a></li><li id="menu-item-104941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104941"><a href="https://www.breakingnews.fr/divertissement/tv">TV</a></li></ul></li><li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16105"><a href="https://www.breakingnews.fr/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19021"><a href="https://www.breakingnews.fr/sport/football">Football<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-133815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133815"><a href="https://www.breakingnews.fr/sport/football/ligue-1">Ligue 1</a></li><li id="menu-item-104942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104942"><a href="https://www.breakingnews.fr/sport/football/mercato">mercato</a></li></ul></li><li id="menu-item-38179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38179"><a href="https://www.breakingnews.fr/sport/boxe">Boxe</a></li><li id="menu-item-56293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56293"><a href="https://www.breakingnews.fr/sport/mma">MMA</a></li><li id="menu-item-38180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38180"><a href="https://www.breakingnews.fr/sport/formule-1">Formule 1</a></li><li id="menu-item-56294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56294"><a href="https://www.breakingnews.fr/sport/nba">NBA</a></li><li id="menu-item-104943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104943"><a href="https://www.breakingnews.fr/sport/tennis">Tennis</a></li></ul></li><li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16106"><a href="https://www.breakingnews.fr/technologie">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51890"><a href="https://www.breakingnews.fr/technologie/smartphone">Smartphone</a></li><li id="menu-item-16100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16100"><a href="https://www.breakingnews.fr/technologie/gaming">Gaming</a></li><li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16104"><a href="https://www.breakingnews.fr/science">Science</a></li><li id="menu-item-104947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104947"><a href="https://www.breakingnews.fr/technologie/apple">Apple</a></li></ul></li><li id="menu-item-104950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104950"><a href="https://www.breakingnews.fr/sante">Santé</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.breakingnews.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > vendredi, janvier 24, 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-header-menu" class="top-header-menu"><li id="menu-item-102573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102573"><a href="https://www.breakingnews.fr/toutes-les-news">Toutes les news</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.breakingnews.fr/"> <img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20228%200'%3E%3C/svg%3E" alt="" width="228" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png"/><noscript><img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt="" width="228"/></noscript> <span class="td-visual-hidden">Vivez l&#039;actualité avec Breakingnews.fr</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.breakingnews.fr/"> <img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png"/><noscript><img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.breakingnews.fr/"> <img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png"/><noscript><img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt=""/></noscript> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251"><a href="https://www.breakingnews.fr/international">Top news</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-253"><a href="https://www.breakingnews.fr/france">France</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252"><a href="https://www.breakingnews.fr/economie">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104951"><a href="https://www.breakingnews.fr/international">International</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16097"><a href="https://www.breakingnews.fr/divertissement">Divertissement</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39025"><a href="https://www.breakingnews.fr/divertissement/cinema">Cinéma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87266"><a href="https://www.breakingnews.fr/divertissement/musique">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87267"><a href="https://www.breakingnews.fr/divertissement/people">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104941"><a href="https://www.breakingnews.fr/divertissement/tv">TV</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-16105"><a href="https://www.breakingnews.fr/sport">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-19021"><a href="https://www.breakingnews.fr/sport/football">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133815"><a href="https://www.breakingnews.fr/sport/football/ligue-1">Ligue 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104942"><a href="https://www.breakingnews.fr/sport/football/mercato">mercato</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38179"><a href="https://www.breakingnews.fr/sport/boxe">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56293"><a href="https://www.breakingnews.fr/sport/mma">MMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38180"><a href="https://www.breakingnews.fr/sport/formule-1">Formule 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56294"><a href="https://www.breakingnews.fr/sport/nba">NBA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104943"><a href="https://www.breakingnews.fr/sport/tennis">Tennis</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16106"><a href="https://www.breakingnews.fr/technologie">Hi-Tech</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51890"><a href="https://www.breakingnews.fr/technologie/smartphone">Smartphone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16100"><a href="https://www.breakingnews.fr/technologie/gaming">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16104"><a href="https://www.breakingnews.fr/science">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104947"><a href="https://www.breakingnews.fr/technologie/apple">Apple</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104950"><a href="https://www.breakingnews.fr/sante">Santé</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.breakingnews.fr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e2b01cbf270c_rand td_block_template_1 "><style>.td_uid_1_5e2b01cbf270c_rand.td-a-rec-img{text-align:left}.td_uid_1_5e2b01cbf270c_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.breakingnews.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Sport" class="entry-crumb" href="https://www.breakingnews.fr/sport">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Son accident spectaculaire au Dakar 2020, vu de l&#8217;intérieur de la voiture</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-173669" class="post-173669 post type-post status-publish format-standard has-post-thumbnail category-sport" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Son accident spectaculaire au Dakar 2020, vu de l&#8217;intérieur de la voiture</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.breakingnews.fr/author/breaking-news">Breaking News</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T14:25:07+00:00" >24 janvier 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.breakingnews.fr%2Fsport%2Fson-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Son+accident+spectaculaire+au+Dakar+2020%2C+vu+de+l%E2%80%99int%C3%A9rieur+de+la+voiture&url=https%3A%2F%2Fwww.breakingnews.fr%2Fsport%2Fson-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html&via=Vivez+l%26%23039%3Bactualit%C3%A9+avec+Breakingnews.fr"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Son+accident+spectaculaire+au+Dakar+2020%2C+vu+de+l%E2%80%99int%C3%A9rieur+de+la+voiture %0A%0A https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html&title=Son+accident+spectaculaire+au+Dakar+2020%2C+vu+de+l%E2%80%99int%C3%A9rieur+de+la+voiture"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Son accident spectaculaire au Dakar 2020, vu de l&#8217;intérieur de la voiture&body=https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e2b01cc05559_rand td_block_template_1 "><style>.td_uid_2_5e2b01cc05559_rand.td-a-rec-img{text-align:left}.td_uid_2_5e2b01cc05559_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Une des images du rallye Dakar <strong>a été de voir Fernando Alonso descendre une dune avec deux tours de cloche</strong>. L&#8217;équipe Toyota a publié la vidéo de l&#8217;intérieur de la voiture asturienne où vous pouvez voir la violence de l&#8217;impact.<strong> L&#8217;Espagnol est entré à 160 km / h sur la montagne de terre</strong> et il a pris un coup de championnat.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e2b01cc05791_rand td_block_template_1 "><style>.td_uid_3_5e2b01cc05791_rand.td-a-rec-img{text-align:left}.td_uid_3_5e2b01cc05791_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8447631157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8447631157"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8447631157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8447631157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.breakingnews.fr%2Fsport%2Fson-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Son+accident+spectaculaire+au+Dakar+2020%2C+vu+de+l%E2%80%99int%C3%A9rieur+de+la+voiture&url=https%3A%2F%2Fwww.breakingnews.fr%2Fsport%2Fson-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html&via=Vivez+l%26%23039%3Bactualit%C3%A9+avec+Breakingnews.fr"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Son+accident+spectaculaire+au+Dakar+2020%2C+vu+de+l%E2%80%99int%C3%A9rieur+de+la+voiture %0A%0A https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html&title=Son+accident+spectaculaire+au+Dakar+2020%2C+vu+de+l%E2%80%99int%C3%A9rieur+de+la+voiture"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Son accident spectaculaire au Dakar 2020, vu de l&#8217;intérieur de la voiture&body=https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.breakingnews.fr/author/breaking-news">Breaking News</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Breaking News"></span><meta itemprop="datePublished" content="2020-01-24T14:25:07+00:00"><meta itemprop="dateModified" content="2020-01-24T14:25:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.breakingnews.fr/sport/son-accident-spectaculaire-au-dakar-2020-vu-de-linterieur-de-la-voiture-173669.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png"></span><meta itemprop="name" content="Vivez l&#039;actualité avec Breakingnews.fr"></span><meta itemprop="headline " content="Son accident spectaculaire au Dakar 2020, vu de l&#039;intérieur de la voiture"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2020/01/fernando-alo.jpeg"><meta itemprop="width" content="992"><meta itemprop="height" content="558"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5e2b01cc062c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e2b01cc062c0" ><script>var block_td_uid_4_5e2b01cc062c0 = new tdBlock();
block_td_uid_4_5e2b01cc062c0.id = "td_uid_4_5e2b01cc062c0";
block_td_uid_4_5e2b01cc062c0.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e2b01cc062c0_rand","td_column_number":3,"live_filter_cur_post_id":173669,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e2b01cc062c0_rand","tdc_css_class_style":"td_uid_4_5e2b01cc062c0_rand_style"}';
block_td_uid_4_5e2b01cc062c0.td_column_number = "3";
block_td_uid_4_5e2b01cc062c0.block_type = "td_block_related_posts";
block_td_uid_4_5e2b01cc062c0.post_count = "9";
block_td_uid_4_5e2b01cc062c0.found_posts = "4962";
block_td_uid_4_5e2b01cc062c0.header_color = "";
block_td_uid_4_5e2b01cc062c0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e2b01cc062c0.max_num_pages = "552";
tdBlocksArray.push(block_td_uid_4_5e2b01cc062c0);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e2b01cc0d659" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e2b01cc062c0" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5e2b01cc0d65f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e2b01cc062c0" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5e2b01cc062c0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/applaudir-la-rubiales-king-cup-173875.html" rel="bookmark" class="td-image-wrap" title="applaudir la Rubiales King Cup"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/rubiales-casillas-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/rubiales-casillas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="applaudir la Rubiales King Cup" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2020/01/rubiales-casillas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2020/01/rubiales-casillas-218x150.jpg" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/rubiales-casillas-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/rubiales-casillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="applaudir la Rubiales King Cup" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/applaudir-la-rubiales-king-cup-173875.html" rel="bookmark" title="applaudir la Rubiales King Cup">applaudir la Rubiales King Cup</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/liverpool-transfere-lactualite-en-direct-isco-et-fabian-ruiz-lies-klopp-devrait-quitter-avant-la-fin-du-contrat-un-enorme-coup-de-sadio-mane-173859.html" rel="bookmark" class="td-image-wrap" title="Liverpool transfère l&#8217;actualité en direct: Isco et Fabian Ruiz liés, Klopp devrait quitter avant la fin du contrat, un énorme coup de Sadio Mane"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/NINTCHDBPICT000532429264-e1572607013240-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/NINTCHDBPICT000532429264-e1572607013240-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool transfère l&#8217;actualité en direct: Isco et Fabian Ruiz liés, Klopp devrait quitter avant la fin du contrat, un énorme coup de Sadio Mane" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2019/12/NINTCHDBPICT000532429264-e1572607013240-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/NINTCHDBPICT000532429264-e1572607013240-218x150.jpg" srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/NINTCHDBPICT000532429264-e1572607013240-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/NINTCHDBPICT000532429264-e1572607013240-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool transfère l&#8217;actualité en direct: Isco et Fabian Ruiz liés, Klopp devrait quitter avant la fin du contrat, un énorme coup de Sadio Mane" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/liverpool-transfere-lactualite-en-direct-isco-et-fabian-ruiz-lies-klopp-devrait-quitter-avant-la-fin-du-contrat-un-enorme-coup-de-sadio-mane-173859.html" rel="bookmark" title="Liverpool transfère l&#8217;actualité en direct: Isco et Fabian Ruiz liés, Klopp devrait quitter avant la fin du contrat, un énorme coup de Sadio Mane">Liverpool transfère l&#8217;actualité en direct: Isco et Fabian Ruiz liés, Klopp devrait quitter avant la fin du contrat, un énorme coup de Sadio Mane</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/esperons-que-lucas-perez-ne-partira-pas-173832.html" rel="bookmark" class="td-image-wrap" title="&#8220;Espérons que Lucas Pérez ne partira pas&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/asier-garitano-alaves-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/asier-garitano-alaves-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Espérons que Lucas Pérez ne partira pas&#8221;" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2020/01/asier-garitano-alaves-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2020/01/asier-garitano-alaves-218x150.jpg" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/asier-garitano-alaves-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/asier-garitano-alaves-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Espérons que Lucas Pérez ne partira pas&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/esperons-que-lucas-perez-ne-partira-pas-173832.html" rel="bookmark" title="&#8220;Espérons que Lucas Pérez ne partira pas&#8221;">&#8220;Espérons que Lucas Pérez ne partira pas&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/une-nouvelle-idee-de-la-famille-173817.html" rel="bookmark" class="td-image-wrap" title="Une nouvelle idée de la famille"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/180959394.jpg-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/180959394.jpg-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une nouvelle idée de la famille" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2020/01/180959394.jpg-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2020/01/180959394.jpg-218x150.jpg" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/180959394.jpg-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/180959394.jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une nouvelle idée de la famille" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/une-nouvelle-idee-de-la-famille-173817.html" rel="bookmark" title="Une nouvelle idée de la famille">Une nouvelle idée de la famille</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/willian-jose-aux-journalistes-menteurs-173786.html" rel="bookmark" class="td-image-wrap" title="Willian José aux journalistes: &#8220;Menteurs&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/willian-jose-entrenamiento-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/willian-jose-entrenamiento-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Willian José aux journalistes: &#8220;Menteurs&#8221;" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2020/01/willian-jose-entrenamiento-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2020/01/willian-jose-entrenamiento-218x150.jpg" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/willian-jose-entrenamiento-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/willian-jose-entrenamiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Willian José aux journalistes: &#8220;Menteurs&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/willian-jose-aux-journalistes-menteurs-173786.html" rel="bookmark" title="Willian José aux journalistes: &#8220;Menteurs&#8221;">Willian José aux journalistes: &#8220;Menteurs&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/serena-williams-qualifie-son-open-daustralie-de-peu-professionnel-173768.html" rel="bookmark" class="td-image-wrap" title="Serena Williams qualifie son Open d&#8217;Australie de &#8220;peu professionnel&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/afp-afp_1o95an-e1579872827426-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/afp-afp_1o95an-e1579872827426-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serena Williams qualifie son Open d&#8217;Australie de &#8220;peu professionnel&#8221;" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2020/01/afp-afp_1o95an-e1579872827426-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2020/01/afp-afp_1o95an-e1579872827426-218x150.jpg" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/afp-afp_1o95an-e1579872827426-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/afp-afp_1o95an-e1579872827426-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serena Williams qualifie son Open d&#8217;Australie de &#8220;peu professionnel&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/serena-williams-qualifie-son-open-daustralie-de-peu-professionnel-173768.html" rel="bookmark" title="Serena Williams qualifie son Open d&#8217;Australie de &#8220;peu professionnel&#8221;">Serena Williams qualifie son Open d&#8217;Australie de &#8220;peu professionnel&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/resultats-aujourdhui-vendredi-24-janvier-173744.html" rel="bookmark" class="td-image-wrap" title="Résultats aujourd&#8217;hui, vendredi 24 janvier"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/novak-djokovic-roger-federer-y-roberto-bautista.-getty-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/novak-djokovic-roger-federer-y-roberto-bautista.-getty-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Résultats aujourd&#8217;hui, vendredi 24 janvier" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2020/01/novak-djokovic-roger-federer-y-roberto-bautista.-getty-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2020/01/novak-djokovic-roger-federer-y-roberto-bautista.-getty-218x150.jpg" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/novak-djokovic-roger-federer-y-roberto-bautista.-getty-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/novak-djokovic-roger-federer-y-roberto-bautista.-getty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Résultats aujourd&#8217;hui, vendredi 24 janvier" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/resultats-aujourdhui-vendredi-24-janvier-173744.html" rel="bookmark" title="Résultats aujourd&#8217;hui, vendredi 24 janvier">Résultats aujourd&#8217;hui, vendredi 24 janvier</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/transferez-les-nouvelles-et-les-potins-en-direct-manchester-united-sous-le-choc-de-slimani-liverpool-veut-que-isco-et-aubameyang-soient-prets-a-quitter-arsenal-pour-barcelone-173731.html" rel="bookmark" class="td-image-wrap" title="Transférez les nouvelles et les potins EN DIRECT: Manchester United sous le choc de Slimani, Liverpool veut que Isco et Aubameyang soient prêts à quitter Arsenal pour Barcelone"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/TALKSPORT-transfer-blog-1-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/TALKSPORT-transfer-blog-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transférez les nouvelles et les potins EN DIRECT: Manchester United sous le choc de Slimani, Liverpool veut que Isco et Aubameyang soient prêts à quitter Arsenal pour Barcelone" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2020/01/TALKSPORT-transfer-blog-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2020/01/TALKSPORT-transfer-blog-1-218x150.jpg" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/TALKSPORT-transfer-blog-1-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/TALKSPORT-transfer-blog-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transférez les nouvelles et les potins EN DIRECT: Manchester United sous le choc de Slimani, Liverpool veut que Isco et Aubameyang soient prêts à quitter Arsenal pour Barcelone" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/transferez-les-nouvelles-et-les-potins-en-direct-manchester-united-sous-le-choc-de-slimani-liverpool-veut-que-isco-et-aubameyang-soient-prets-a-quitter-arsenal-pour-barcelone-173731.html" rel="bookmark" title="Transférez les nouvelles et les potins EN DIRECT: Manchester United sous le choc de Slimani, Liverpool veut que Isco et Aubameyang soient prêts à quitter Arsenal pour Barcelone">Transférez les nouvelles et les potins EN DIRECT: Manchester United sous le choc de Slimani, Liverpool veut que Isco et Aubameyang soient prêts à...</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.breakingnews.fr/sport/une-plateforme-pour-lindependance-basque-veut-boycotter-leuro-a-bilbao-173704.html" rel="bookmark" class="td-image-wrap" title="Une plateforme pour l&#8217;indépendance basque veut boycotter l&#8217;euro à Bilbao"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/whatsapp-image-2020-01-23-at-18.14.01-218x150.jpeg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/whatsapp-image-2020-01-23-at-18.14.01-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une plateforme pour l&#8217;indépendance basque veut boycotter l&#8217;euro à Bilbao" data-lazy-src="https://www.breakingnews.fr/wp-content/uploads/2020/01/whatsapp-image-2020-01-23-at-18.14.01-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2020/01/whatsapp-image-2020-01-23-at-18.14.01-218x150.jpeg" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/01/whatsapp-image-2020-01-23-at-18.14.01-218x150.jpeg 218w, https://www.breakingnews.fr/wp-content/uploads/2020/01/whatsapp-image-2020-01-23-at-18.14.01-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une plateforme pour l&#8217;indépendance basque veut boycotter l&#8217;euro à Bilbao" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/sport/une-plateforme-pour-lindependance-basque-veut-boycotter-leuro-a-bilbao-173704.html" rel="bookmark" title="Une plateforme pour l&#8217;indépendance basque veut boycotter l&#8217;euro à Bilbao">Une plateforme pour l&#8217;indépendance basque veut boycotter l&#8217;euro à Bilbao</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e2b01cc062c0" data-td_block_id="td_uid_4_5e2b01cc062c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e2b01cc062c0" data-td_block_id="td_uid_4_5e2b01cc062c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e2b01cc11983_rand td_block_template_1 "><style>.td_uid_7_5e2b01cc11983_rand.td-a-rec-img{text-align:left}.td_uid_7_5e2b01cc11983_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_gruz0_posts_in_current_widget"><h4 class="block-title"><span>Dernières news</span></h4><ul class="category-posts"><li> - <a href="https://www.breakingnews.fr/sport/football/alianza-lima-la-presse-uruguayenne-a-ete-surprise-par-laccueil-des-fans-de-luis-aguiar-decentralise-173897.html" title="Alianza Lima: la presse uruguayenne a été surprise par l&#8217;accueil des fans de Luis Aguiar Décentralisé">Alianza Lima: la presse uruguayenne a été surprise par l&#8217;accueil...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/mma/resultats-de-la-pesee-precoce-de-lufc-raleigh-video-en-direct-173892.html" title="Résultats de la pesée précoce de l&#8217;UFC Raleigh, vidéo en direct">Résultats de la pesée précoce de l&#8217;UFC Raleigh, vidéo en direct</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/tennis/le-bris-degalite-et-la-balle-de-match-de-roger-federer-contre-millman-173883.html" title="Le bris d&#8217;égalité et la balle de match de Roger Federer contre Millman">Le bris d&#8217;égalité et la balle de match de Roger Federer contre M...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/football/pol-santa-maria-officier-de-lengagement-dun-defenseur-grec-de-la-perspective-173881.html" title="Pol. Santa Maria, officier de l&#8217;engagement d&#8217;un défenseur grec de la perspective">Pol. Santa Maria, officier de l&#8217;engagement d&#8217;un défenseur...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/tennis/federer-est-deja-le-joueur-qui-a-joue-plus-de-cinquiemes-sets-a-lere-ouverte-173878.html" title="Federer est déjà le joueur qui a joué plus de cinquièmes sets à l&#8217;ère ouverte">Federer est déjà le joueur qui a joué plus de cinquièmes sets à l&#821...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/applaudir-la-rubiales-king-cup-173875.html" title="applaudir la Rubiales King Cup">applaudir la Rubiales King Cup</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/football/bayern-munich-vs-schalke-composition-nouvelles-de-lequipe-mystere-de-joshua-kimmich-blessures-et-plus-encore-173865.html" title="Bayern Munich vs Schalke: composition, nouvelles de l&#8217;équipe, mystère de Joshua Kimmich, blessures et plus encore!">Bayern Munich vs Schalke: composition, nouvelles de l&#8217;équipe, my...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/liverpool-transfere-lactualite-en-direct-isco-et-fabian-ruiz-lies-klopp-devrait-quitter-avant-la-fin-du-contrat-un-enorme-coup-de-sadio-mane-173859.html" title="Liverpool transfère l&#8217;actualité en direct: Isco et Fabian Ruiz liés, Klopp devrait quitter avant la fin du contrat, un énorme coup de Sadio Mane">Liverpool transfère l&#8217;actualité en direct: Isco et Fabian Ruiz l...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/football/anibal-mosa-parle-de-larrivee-dune-centrale-173857.html" title="Aníbal Mosa parle de l&#8217;arrivée d&#8217;une centrale">Aníbal Mosa parle de l&#8217;arrivée d&#8217;une centrale</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/nba/dans-une-nouvelle-serie-les-joueurs-de-rockets-repondent-aux-messages-twitter-173854.html" title="Dans une nouvelle série, les joueurs de Rockets répondent aux messages Twitter">Dans une nouvelle série, les joueurs de Rockets répondent aux messages...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/mma/poings-manques-wotore-en-pologne-fait-passer-les-combats-de-fosses-au-niveau-superieur-plus-173849.html" title="Poings manqués: Wotore en Pologne fait passer les combats de fossés au niveau supérieur, plus">Poings manqués: Wotore en Pologne fait passer les combats de fossés au...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/tennis/roger-federer-contre-john-millman-les-faits-saillants-173839.html" title="Roger Federer contre John Millman: les faits saillants">Roger Federer contre John Millman: les faits saillants</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/football/officiel-real-madrid-nouveau-pret-pour-jesus-vallejo-aller-a-grenade-173837.html" title="OFFICIEL: Real Madrid, nouveau prêt pour Jesus Vallejo. Aller à Grenade">OFFICIEL: Real Madrid, nouveau prêt pour Jesus Vallejo. Aller à Grenad...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/esperons-que-lucas-perez-ne-partira-pas-173832.html" title="&#8220;Espérons que Lucas Pérez ne partira pas&#8221;">&#8220;Espérons que Lucas Pérez ne partira pas&#8221;</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/football/frenkie-de-jong-se-classe-6-10-en-tant-que-joueur-de-barcelone-173824.html" title="Frenkie de Jong se classe 6/10 en tant que joueur de Barcelone">Frenkie de Jong se classe 6/10 en tant que joueur de Barcelone</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/une-nouvelle-idee-de-la-famille-173817.html" title="Une nouvelle idée de la famille">Une nouvelle idée de la famille</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/football/reinier-et-le-choix-de-son-joueur-a-suivre-au-real-madrid-james-ligue-despagne-173812.html" title="Reinier et le choix de son joueur à suivre au Real Madrid: James! | Ligue d&#8217;Espagne">Reinier et le choix de son joueur à suivre au Real Madrid: James! | Li...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/formule-1/les-plans-de-lancement-dalfa-romeo-williams-et-haas-devoiles-173810.html" title="Les plans de lancement d&#8217;Alfa Romeo, Williams et Haas dévoilés">Les plans de lancement d&#8217;Alfa Romeo, Williams et Haas dévoilés</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/nba/celebrer-la-carriere-dandy-reid-en-tant-que-redacteur-sportif-tres-exagere-173807.html" title="Célébrer la carrière d&#8217;Andy Reid en tant que rédacteur sportif très exagéré">Célébrer la carrière d&#8217;Andy Reid en tant que rédacteur sportif t...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/mma/robert-whittaker-dissipe-les-fausses-rumeurs-entourant-le-retrait-de-lufc-248-173803.html" title="Robert Whittaker dissipe les «fausses rumeurs» entourant le retrait de l&#8217;UFC 248">Robert Whittaker dissipe les «fausses rumeurs» entourant le retrait de...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/tennis/roger-federer-bat-john-millman-dans-un-thriller-173791.html" title="Roger Federer bat John Millman dans un thriller">Roger Federer bat John Millman dans un thriller</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/football/spal-officiel-bonifazi-revient-de-turin-marche-173789.html" title="Spal, OFFICIEL: Bonifazi revient de Turin | marché">Spal, OFFICIEL: Bonifazi revient de Turin | marché</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/willian-jose-aux-journalistes-menteurs-173786.html" title="Willian José aux journalistes: &#8220;Menteurs&#8221;">Willian José aux journalistes: &#8220;Menteurs&#8221;</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/tennis/bautista-je-rentre-chez-moi-heureux-pour-le-niveau-que-jai-offert-173783.html" title="Bautista: &#8220;Je rentre chez moi heureux pour le niveau que j&#8217;ai offert&#8221;">Bautista: &#8220;Je rentre chez moi heureux pour le niveau que j&#8217...</a></li><hr><li> - <a href="https://www.breakingnews.fr/sport/football/man-utd-vise-un-deuxieme-attaquant-mediocre-alors-quole-veut-la-qualite-173774.html" title="Man Utd vise un deuxième attaquant médiocre, alors qu&#8217;Ole veut la «qualité»">Man Utd vise un deuxième attaquant médiocre, alors qu&#8217;Ole veut l...</a></li><hr></ul></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5e2b01cc167b2_rand td_block_template_1 "><style>.td_uid_8_5e2b01cc167b2_rand.td-a-rec-img{text-align:left}.td_uid_8_5e2b01cc167b2_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-12104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12104"><a href="https://www.breakingnews.fr/contact-us">Contact</a></li><li id="menu-item-12575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12575"><a href="https://www.breakingnews.fr/toutes-les-news">Toutes les news</a></li><li id="menu-item-119277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119277"><a href="https://www.facebook.com/Breaking-Newsfr-110013013836330/">Facebook</a></li><li id="menu-item-119278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119278"><a href="https://twitter.com/breakingnewsFR3">Twitter</a></li><li id="menu-item-172586" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172586"><a href="https://www.breakingnews.fr/en">EN</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Breaking News .fr 2019</div></div></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3> <span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer> <button class="gdpr-ok">OK</button></footer></div></div> <style type="text/css" media="screen">.list{list-style:circle}</style>       <script async src="https://www.googletagmanager.com/gtag/js?id=UA-152954893-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-152954893-1');</script>   <noscript><div><img src="https://mc.yandex.ru/watch/55850029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>   <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.breakingnews.fr/wp-content/cache/min/1/b9d403da9cedd23f77edcd1b04a894e1.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->