<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits |</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.breakingnews.fr/xmlrpc.php" />
<meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2019/12/BoJack-Horseman-Netflix-Logo.jpg" /><link rel="icon" type="image/png" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le créateur de Bojack Horseman, Raphael Bob-Waksberg, demande à Netflix de sauter les crédits. La société a été extrêmement occupée ces derniers temps, |"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits |" />
<meta property="og:description" content="Le créateur de Bojack Horseman, Raphael Bob-Waksberg, demande à Netflix de sauter les crédits. La société a été extrêmement occupée ces derniers temps, |" />
<meta property="og:url" content="https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html" />
<meta property="og:site_name" content="Vivez l&#039;actualité avec Breakingnews.fr" />
<meta property="article:section" content="Technologie" />
<meta property="article:published_time" content="2019-12-24T18:36:22+00:00" />
<meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2019/12/BoJack-Horseman-Netflix-Logo.jpg" />
<meta property="og:image:secure_url" content="https://www.breakingnews.fr/wp-content/uploads/2019/12/BoJack-Horseman-Netflix-Logo.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le créateur de Bojack Horseman, Raphael Bob-Waksberg, demande à Netflix de sauter les crédits. La société a été extrêmement occupée ces derniers temps, |" />
<meta name="twitter:title" content="Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits |" />
<meta name="twitter:image" content="https://www.breakingnews.fr/wp-content/uploads/2019/12/BoJack-Horseman-Netflix-Logo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.breakingnews.fr/#website","url":"https://www.breakingnews.fr/","name":"Vivez l&#039;actualit\u00e9 avec Breakingnews.fr","description":"Actualit\u00e9s en temps r\u00e9el et info en direct sur breakingnews.fr","potentialAction":{"@type":"SearchAction","target":"https://www.breakingnews.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html#primaryimage","url":"https://www.breakingnews.fr/wp-content/uploads/2019/12/BoJack-Horseman-Netflix-Logo.jpg","width":1400,"height":700},{"@type":"WebPage","@id":"https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html#webpage","url":"https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html","inLanguage":"fr-FR","name":"Le cr\u00e9ateur de BoJack Horseman appelle Netflix pour ignorer les cr\u00e9dits |","isPartOf":{"@id":"https://www.breakingnews.fr/#website"},"primaryImageOfPage":{"@id":"https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html#primaryimage"},"datePublished":"2019-12-24T18:36:22+00:00","dateModified":"2019-12-24T18:36:22+00:00","author":{"@id":"https://www.breakingnews.fr/#/schema/person/cf8efacf0f4fc4d4a2010ae42c67339e"},"description":"Le cr\u00e9ateur de Bojack Horseman, Raphael Bob-Waksberg, demande \u00e0 Netflix de sauter les cr\u00e9dits. La soci\u00e9t\u00e9 a \u00e9t\u00e9 extr\u00eamement occup\u00e9e ces derniers temps, |"},{"@type":["Person"],"@id":"https://www.breakingnews.fr/#/schema/person/cf8efacf0f4fc4d4a2010ae42c67339e","name":"Breaking News","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html/amp" /><meta name="generator" content="AMP for WP 1.0.3"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vivez l&#039;actualité avec Breakingnews.fr &raquo; Flux" href="https://www.breakingnews.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Vivez l&#039;actualité avec Breakingnews.fr &raquo; Flux des commentaires" href="https://www.breakingnews.fr/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.breakingnews.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.breakingnews.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gdpr-css'  href='https://www.breakingnews.fr/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simplecf-default-css'  href='https://www.breakingnews.fr/wp-content/plugins/simple-contact-form-basic/css/simplecf-default.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.breakingnews.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.breakingnews.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.breakingnews.fr/wp-content/cache/wpfc-minified/9i8apz5k/4pni5.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7CVolkhov%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.breakingnews.fr/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.breakingnews.fr/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.breakingnews.fr/wp-content/cache/wpfc-minified/77l9sfgh/4pni5.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.breakingnews.fr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.breakingnews.fr/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/week/demo_style.css?ver=9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.breakingnews.fr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.breakingnews.fr/wp-content/cache/wpfc-minified/1d0zsq0/4pni5.css" media="all"/>
<script src='//www.breakingnews.fr/wp-content/cache/wpfc-minified/g5tnij43/4pni5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.breakingnews.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.breakingnews.fr/wp-content/cache/wpfc-minified/9l7m9h7x/4pni5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.breakingnews.fr\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9"},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script src='//www.breakingnews.fr/wp-content/cache/wpfc-minified/g27m6gxv/4pni5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script> -->
<link rel='https://api.w.org/' href='https://www.breakingnews.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.breakingnews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.breakingnews.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.breakingnews.fr/?p=81119' />
<link rel="alternate" type="application/json+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Ftechnologie%2Fle-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Ftechnologie%2Fle-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"3aba549275","wpRestUrl":"https:\/\/www.breakingnews.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.breakingnews.fr\/wp-admin\/","wpRestNonce":"3aba549275","wpRestUrl":"https:\/\/www.breakingnews.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.breakingnews.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";
var td_get_template_directory_uri="https:\/\/www.breakingnews.fr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e05560";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var tdBlockNonce="c59e94b6c7";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script data-ad-client="ca-pub-9012362869640018" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9012362869640018",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="feRh3ZGKRKNQU-HNzAgkISwMnpvIIkX6OMYvOoLWe8Y" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.breakingnews.fr/",
"name": "Accueil"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.breakingnews.fr/technologie",
"name": "Technologie"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html",
"name": "Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #e05560;
}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #e05560;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #e05560;
}
.tdm-btn-style1 {
background-color: #e05560;
}
.tdm-btn-style2:before {
border-color: #e05560;
}
.tdm-btn-style2 {
color: #e05560;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #e05560;
-moz-box-shadow: 0 2px 16px #e05560;
box-shadow: 0 2px 16px #e05560;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #e05560;
-moz-box-shadow: 0 4px 26px #e05560;
box-shadow: 0 4px 26px #e05560;
}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a {
line-height: 60px;
}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo {
height: 60px;
}
@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, 
.tdm-header-style-2 .td-main-menu-logo img, 
.tdm-header-style-3 .td-main-menu-logo img {
max-height: 60px;
}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-81119 single-format-standard cookies-not-set tdm-menu-active-style3 le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits global-block-template-1 td-week single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-251"><a href="https://www.breakingnews.fr/international">Top news<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.breakingnews.fr/france">France</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.breakingnews.fr/economie">Economie</a></li>
</ul>
</li>
<li id="menu-item-16097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16097"><a href="https://www.breakingnews.fr/divertissement">Divertissement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-39025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39025"><a href="https://www.breakingnews.fr/divertissement/cinema">Cinéma</a></li>
</ul>
</li>
<li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16105"><a href="https://www.breakingnews.fr/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19021"><a href="https://www.breakingnews.fr/sport/football">Football</a></li>
<li id="menu-item-38179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38179"><a href="https://www.breakingnews.fr/sport/boxe">Boxe</a></li>
<li id="menu-item-56293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56293"><a href="https://www.breakingnews.fr/sport/mma">MMA</a></li>
<li id="menu-item-38180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38180"><a href="https://www.breakingnews.fr/sport/formule-1">Formule 1</a></li>
<li id="menu-item-56294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56294"><a href="https://www.breakingnews.fr/sport/nba">NBA</a></li>
</ul>
</li>
<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16106"><a href="https://www.breakingnews.fr/technologie">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51890"><a href="https://www.breakingnews.fr/technologie/smartphone">Smartphone</a></li>
<li id="menu-item-16100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16100"><a href="https://www.breakingnews.fr/technologie/gaming">Gaming</a></li>
<li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16104"><a href="https://www.breakingnews.fr/science">Science</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.breakingnews.fr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
mercredi, décembre 25, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.breakingnews.fr/">
<img class="td-retina-data"  data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt="" width="228"/>
<span class="td-visual-hidden">Vivez l&#039;actualité avec Breakingnews.fr</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.breakingnews.fr/">
<img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.breakingnews.fr/">
<img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt=""/>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251"><a href="https://www.breakingnews.fr/international">Top news</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-253"><a href="https://www.breakingnews.fr/france">France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252"><a href="https://www.breakingnews.fr/economie">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16097"><a href="https://www.breakingnews.fr/divertissement">Divertissement</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39025"><a href="https://www.breakingnews.fr/divertissement/cinema">Cinéma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16105"><a href="https://www.breakingnews.fr/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19021"><a href="https://www.breakingnews.fr/sport/football">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38179"><a href="https://www.breakingnews.fr/sport/boxe">Boxe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56293"><a href="https://www.breakingnews.fr/sport/mma">MMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38180"><a href="https://www.breakingnews.fr/sport/formule-1">Formule 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56294"><a href="https://www.breakingnews.fr/sport/nba">NBA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-16106"><a href="https://www.breakingnews.fr/technologie">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51890"><a href="https://www.breakingnews.fr/technologie/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16100"><a href="https://www.breakingnews.fr/technologie/gaming">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16104"><a href="https://www.breakingnews.fr/science">Science</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.breakingnews.fr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e03b7c72d5b1_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_5e03b7c72d5b1_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5e03b7c72d5b1_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.breakingnews.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Technologie" class="entry-crumb" href="https://www.breakingnews.fr/technologie">Technologie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-81119" class="post-81119 post type-post status-publish format-standard has-post-thumbnail category-technologie" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.breakingnews.fr/author/breaking-news">Breaking News</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T19:36:22+00:00" >24 décembre 2019</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.breakingnews.fr%2Ftechnologie%2Fle-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+cr%C3%A9ateur+de+BoJack+Horseman+appelle+Netflix+pour+ignorer+les+cr%C3%A9dits&url=https%3A%2F%2Fwww.breakingnews.fr%2Ftechnologie%2Fle-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html&via=Vivez+l%26%23039%3Bactualit%C3%A9+avec+Breakingnews.fr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+cr%C3%A9ateur+de+BoJack+Horseman+appelle+Netflix+pour+ignorer+les+cr%C3%A9dits %0A%0A https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html&title=Le+cr%C3%A9ateur+de+BoJack+Horseman+appelle+Netflix+pour+ignorer+les+cr%C3%A9dits">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits&body=https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e03b7c72fb87_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_3_5e03b7c72fb87_rand.td-a-rec-img {
text-align: left;
}
.td_uid_3_5e03b7c72fb87_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>Le créateur de Bojack Horseman, Raphael Bob-Waksberg, demande à Netflix de sauter les crédits. La société a été extrêmement occupée ces derniers temps, veillant à ce que son niveau de contenu soit en mesure de rivaliser légitimement avec la nouvelle croissance croissante des concurrents des services de streaming.</p>
<p>Beaucoup de choses ont changé dans le paysage du streaming depuis que Netflix est arrivé et est devenu la puissance de divertissement qu&#39;il est actuellement. Cependant, la plus grande menace qui pèse actuellement sur Netflix est l&#39;arrivée récente du service de streaming de Disney, Disney +. Le service très attendu lancé en novembre et depuis lors, il a connu quelques mois plutôt stellaires. L&#39;un des plus grands succès du réseau, le spin-off de Star Wars The Mandalorian, a déjà réussi à captiver les fans de Star Wars &#8211; en particulier avec l&#39;introduction inattendue du personnage officieusement connu sous le nom de &quot;Baby Yoda&quot;. En créant une liste substantielle de contenu original, en plus de ses nombreuses licences sur de nombreuses franchises familières et bien-aimées, Disney pourrait finir par gagner une domination totale sur le marché du streaming. Bien sûr, c&#39;est quelque chose contre lequel Netflix lutte activement. Que ce soit en renforçant leurs propres options de contenu ou en proposant des options qui offrent au spectateur une expérience globale plus fluide, Netflix veut repenser et faciliter la façon dont ses clients regardent des films et la télévision. Malheureusement, ce désir aliène parfois ceux qu&#39;il espère séduire.</p>
<p>En relation: BoJack Horseman a été annulé par Netflix (pas les créateurs) confirmé</p>
<p>En tant que créateur de l&#39;une des séries animées les plus populaires de Netflix, BoJack Horseman, Raphael Bob-Waksberg a maintenant été mis à l&#39;honneur par son dédain pour l&#39;une des pratiques les plus courantes de Netflix. Depuis un certain temps maintenant, les programmes et les films Netflix se terminent par une invite à regarder une bande-annonce, qui dépasse tout ce que le spectateur regardait à l&#39;origine. L&#39;option est perturbatrice pour certains et utile pour d&#39;autres, mais depuis qu&#39;elle a répondu à un tweet du musicien Stevie Van Zandt qui a critiqué la pratique, Bob-Waksberg est devenu le porte-parole officieux de #LetCreditsRoll. Même en indiquant qu&#39;il préférait travailler avec un autre réseau ou service qui ne prend pas en charge la pratique, Bob-Waksberg a tweeté:</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e03b7c72f954_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_2_5e03b7c72f954_rand.td-a-rec-img {
text-align: left;
}
.td_uid_2_5e03b7c72f954_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>Les tweets ont trouvé un accord avec de nombreux abonnés Netflix qui détestent les efforts du service de streaming pour faire avancer les choses pour les téléspectateurs. Le créateur de BoJack Horseman soutient qu&#39;un passage soudain et (dans ce cas) indésirable de la programmation à une bande-annonce est invasif, et peut même ruiner la fin d&#39;un film ou d&#39;un programme pour certains. Un autre aspect de l&#39;argument est que la réduction des crédits est irrespectueuse envers ceux qui ont travaillé sur un film ou une émission de télévision Netflix particulier. Sans garder les crédits comme objectif central à l&#39;écran, ceux qui consacrent un temps et des efforts incalculables à créer quelque chose pour un public sont réduits à un simple contenu indigeste. Pour certains cinéastes ou showrunners, ce n&#39;est peut-être pas si grave, mais Bob-Waksberg veut clairement voir la fin de la coutume &#8211; ou à tout le moins, donner aux téléspectateurs la possibilité de choisir s&#39;ils souhaitent ou non une bande-annonce. . Netflix offre la possibilité de désactiver l&#39;invite de la remorque automatique, mais à l&#39;heure actuelle, le géant du streaming ne permet pas aux téléspectateurs d&#39;y mettre un terme complet.</p>
<p>Bien qu&#39;il soit compréhensible que Netflix essaie tout ce qu&#39;il peut pour rendre le streaming confortable et pratique, Bob-Waksberg a raison. Non seulement la bande-annonce est invasive, mais elle constitue un obstacle gênant pour ceux qui veulent vérifier quelque chose dans le générique à la fin du film ou du programme choisi. Qu&#39;on le veuille ou non, les crédits font partie de notre divertissement. Ce n&#39;est peut-être pas la tasse de thé de tout le monde, mais il y en a qui apprécient la douceur de l&#39;histoire que les crédits fournissent. Enlever cela est un mauvais service aux créateurs ainsi qu&#39;au public.</p>
<p style="text-align: center">Suivant: Streaming Wars expliqué: quelles exclusivités chaque service propose (pour quel prix)</p>
<p>Source: Raphael Bob-Waksberg</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5e03b7c72fd77_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_4_5e03b7c72fd77_rand.td-a-rec-img {
text-align: left;
}
.td_uid_4_5e03b7c72fd77_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8447631157"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8447631157"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8447631157"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8447631157"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.breakingnews.fr%2Ftechnologie%2Fle-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+cr%C3%A9ateur+de+BoJack+Horseman+appelle+Netflix+pour+ignorer+les+cr%C3%A9dits&url=https%3A%2F%2Fwww.breakingnews.fr%2Ftechnologie%2Fle-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html&via=Vivez+l%26%23039%3Bactualit%C3%A9+avec+Breakingnews.fr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+cr%C3%A9ateur+de+BoJack+Horseman+appelle+Netflix+pour+ignorer+les+cr%C3%A9dits %0A%0A https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html&title=Le+cr%C3%A9ateur+de+BoJack+Horseman+appelle+Netflix+pour+ignorer+les+cr%C3%A9dits">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits&body=https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.breakingnews.fr/author/breaking-news">Breaking News</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Breaking News"></span><meta itemprop="datePublished" content="2019-12-24T19:36:22+00:00"><meta itemprop="dateModified" content="2019-12-24T19:36:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.breakingnews.fr/technologie/le-createur-de-bojack-horseman-appelle-netflix-pour-ignorer-les-credits-81119.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png"></span><meta itemprop="name" content="Vivez l&#039;actualité avec Breakingnews.fr"></span><meta itemprop="headline " content="Le créateur de BoJack Horseman appelle Netflix pour ignorer les crédits"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2019/12/BoJack-Horseman-Netflix-Logo.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="700"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_5_5e03b7c7307ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e03b7c7307ff" ><script>var block_td_uid_5_5e03b7c7307ff = new tdBlock();
block_td_uid_5_5e03b7c7307ff.id = "td_uid_5_5e03b7c7307ff";
block_td_uid_5_5e03b7c7307ff.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e03b7c7307ff_rand","td_column_number":3,"live_filter_cur_post_id":81119,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e03b7c7307ff_rand","tdc_css_class_style":"td_uid_5_5e03b7c7307ff_rand_style"}';
block_td_uid_5_5e03b7c7307ff.td_column_number = "3";
block_td_uid_5_5e03b7c7307ff.block_type = "td_block_related_posts";
block_td_uid_5_5e03b7c7307ff.post_count = "9";
block_td_uid_5_5e03b7c7307ff.found_posts = "4092";
block_td_uid_5_5e03b7c7307ff.header_color = "";
block_td_uid_5_5e03b7c7307ff.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e03b7c7307ff.max_num_pages = "455";
tdBlocksArray.push(block_td_uid_5_5e03b7c7307ff);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e03b7c736822" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e03b7c7307ff" href="#">ARTICLES CONNEXES</a><a id="td_uid_7_5e03b7c736828" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e03b7c7307ff" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_5_5e03b7c7307ff class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/nike-a-brevete-une-paire-de-tennis-avec-la-technologie-blockchain-82802.html" rel="bookmark" class="td-image-wrap" title="Nike a breveté une paire de tennis avec la technologie blockchain"><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-4.26.41-PM-1000x600-218x150.jpeg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-4.26.41-PM-1000x600-218x150.jpeg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-4.26.41-PM-1000x600-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nike a breveté une paire de tennis avec la technologie blockchain" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/nike-a-brevete-une-paire-de-tennis-avec-la-technologie-blockchain-82802.html" rel="bookmark" title="Nike a breveté une paire de tennis avec la technologie blockchain">Nike a breveté une paire de tennis avec la technologie blockchain</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/jeu-de-lannee-2019-les-titres-preferes-de-techradar-sur-xbox-one-ps4-nintendo-switch-et-pc-82795.html" rel="bookmark" class="td-image-wrap" title="Jeu de l&#039;année 2019: les titres préférés de TechRadar sur Xbox One, PS4, Nintendo Switch et PC"><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/KwGovDCWFCxgMfgoVkTnnR-1200-80-218x150.jpg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/KwGovDCWFCxgMfgoVkTnnR-1200-80-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/KwGovDCWFCxgMfgoVkTnnR-1200-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jeu de l&#039;année 2019: les titres préférés de TechRadar sur Xbox One, PS4, Nintendo Switch et PC" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/jeu-de-lannee-2019-les-titres-preferes-de-techradar-sur-xbox-one-ps4-nintendo-switch-et-pc-82795.html" rel="bookmark" title="Jeu de l&#039;année 2019: les titres préférés de TechRadar sur Xbox One, PS4, Nintendo Switch et PC">Jeu de l&#039;année 2019: les titres préférés de TechRadar sur Xbox One, PS4, Nintendo Switch et PC</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/kris-jenner-offre-stormi-avec-playhouse-a-2-etages-pour-noel-82783.html" rel="bookmark" class="td-image-wrap" title="Kris Jenner offre Stormi avec Playhouse à 2 étages pour Noël"><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/Kylie-Jenner-Stormi-Vlog-Keeping-Up-with-the-Kardashians-218x150.jpg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/Kylie-Jenner-Stormi-Vlog-Keeping-Up-with-the-Kardashians-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/Kylie-Jenner-Stormi-Vlog-Keeping-Up-with-the-Kardashians-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kris Jenner offre Stormi avec Playhouse à 2 étages pour Noël" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/kris-jenner-offre-stormi-avec-playhouse-a-2-etages-pour-noel-82783.html" rel="bookmark" title="Kris Jenner offre Stormi avec Playhouse à 2 étages pour Noël">Kris Jenner offre Stormi avec Playhouse à 2 étages pour Noël</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/vous-voulez-eviter-le-gonflement-des-vacances-boire-du-cafe-82763.html" rel="bookmark" class="td-image-wrap" title="Vous voulez éviter le gonflement des vacances? Boire du café &#8211; ."><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/coffee-218x150.jpg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/coffee-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/coffee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vous voulez éviter le gonflement des vacances? Boire du café &#8211; ." /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/vous-voulez-eviter-le-gonflement-des-vacances-boire-du-cafe-82763.html" rel="bookmark" title="Vous voulez éviter le gonflement des vacances? Boire du café &#8211; .">Vous voulez éviter le gonflement des vacances? Boire du café &#8211; .</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/guide-du-debutant-comment-configurer-et-commencer-a-utiliser-votre-nouvel-iphone-82742.html" rel="bookmark" class="td-image-wrap" title="Guide du débutant: comment configurer et commencer à utiliser votre nouvel iPhone"><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/rene-iphone-xs-nyc-218x150.jpg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/rene-iphone-xs-nyc-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/rene-iphone-xs-nyc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guide du débutant: comment configurer et commencer à utiliser votre nouvel iPhone" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/guide-du-debutant-comment-configurer-et-commencer-a-utiliser-votre-nouvel-iphone-82742.html" rel="bookmark" title="Guide du débutant: comment configurer et commencer à utiliser votre nouvel iPhone">Guide du débutant: comment configurer et commencer à utiliser votre nouvel iPhone</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/meilleures-offres-haut-debit-pour-le-lendemain-de-noel-2019-reduisez-vos-factures-et-augmentez-la-vitesse-82725.html" rel="bookmark" class="td-image-wrap" title="Meilleures offres haut débit pour le lendemain de Noël 2019: réduisez vos factures et augmentez la vitesse"><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/9ULFpLGLAYgycnG9em5ppY-1200-80-218x150.jpg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/9ULFpLGLAYgycnG9em5ppY-1200-80-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/9ULFpLGLAYgycnG9em5ppY-1200-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meilleures offres haut débit pour le lendemain de Noël 2019: réduisez vos factures et augmentez la vitesse" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/meilleures-offres-haut-debit-pour-le-lendemain-de-noel-2019-reduisez-vos-factures-et-augmentez-la-vitesse-82725.html" rel="bookmark" title="Meilleures offres haut débit pour le lendemain de Noël 2019: réduisez vos factures et augmentez la vitesse">Meilleures offres haut débit pour le lendemain de Noël 2019: réduisez vos factures et augmentez la vitesse</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/le-prochain-niveau-ramene-star-of-original-movie-82707.html" rel="bookmark" class="td-image-wrap" title="Le prochain niveau ramené Star of Original Movie"><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/Jumanji-The-Next-Level-Original-Movie-Cast-SR-218x150.jpg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/Jumanji-The-Next-Level-Original-Movie-Cast-SR-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/Jumanji-The-Next-Level-Original-Movie-Cast-SR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le prochain niveau ramené Star of Original Movie" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/le-prochain-niveau-ramene-star-of-original-movie-82707.html" rel="bookmark" title="Le prochain niveau ramené Star of Original Movie">Le prochain niveau ramené Star of Original Movie</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/nous-vous-montrons-trois-facons-de-vous-envoyer-des-messages-sur-whatsapp-82697.html" rel="bookmark" class="td-image-wrap" title="Nous vous montrons trois façons de vous envoyer des messages sur WhatsApp"><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-4.26.42-PM-1000x600-218x150.jpeg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-4.26.42-PM-1000x600-218x150.jpeg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-4.26.42-PM-1000x600-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nous vous montrons trois façons de vous envoyer des messages sur WhatsApp" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/nous-vous-montrons-trois-facons-de-vous-envoyer-des-messages-sur-whatsapp-82697.html" rel="bookmark" title="Nous vous montrons trois façons de vous envoyer des messages sur WhatsApp">Nous vous montrons trois façons de vous envoyer des messages sur WhatsApp</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.breakingnews.fr/technologie/economisez-50-sur-le-populaire-chromebook-samsung-4-dans-cette-offre-de-noel-de-derniere-minute-82685.html" rel="bookmark" class="td-image-wrap" title="Économisez 50 $ sur le populaire Chromebook Samsung 4 dans cette offre de Noël de dernière minute &#8211; ."><img width="218" height="150" class="entry-thumb" src="https://www.breakingnews.fr/wp-content/uploads/2019/12/samsung-chromebook-plus-chrome-sign-google-218x150.jpg"  srcset="https://www.breakingnews.fr/wp-content/uploads/2019/12/samsung-chromebook-plus-chrome-sign-google-218x150.jpg 218w, https://www.breakingnews.fr/wp-content/uploads/2019/12/samsung-chromebook-plus-chrome-sign-google-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Économisez 50 $ sur le populaire Chromebook Samsung 4 dans cette offre de Noël de dernière minute &#8211; ." /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.breakingnews.fr/technologie/economisez-50-sur-le-populaire-chromebook-samsung-4-dans-cette-offre-de-noel-de-derniere-minute-82685.html" rel="bookmark" title="Économisez 50 $ sur le populaire Chromebook Samsung 4 dans cette offre de Noël de dernière minute &#8211; .">Économisez 50 $ sur le populaire Chromebook Samsung 4 dans cette offre de Noël de dernière minute &#8211; .</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e03b7c7307ff" data-td_block_id="td_uid_5_5e03b7c7307ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e03b7c7307ff" data-td_block_id="td_uid_5_5e03b7c7307ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5e03b7c739d73_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_8_5e03b7c739d73_rand.td-a-rec-img {
text-align: left;
}
.td_uid_8_5e03b7c739d73_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<aside class="td_block_template_1 widget widget_gruz0_posts_in_current_widget"><h4 class="block-title"><span>Dernières news</span></h4><ul class="category-posts"><li> - <a href="https://www.breakingnews.fr/technologie/nike-a-brevete-une-paire-de-tennis-avec-la-technologie-blockchain-82802.html" title="Nike a breveté une paire de tennis avec la technologie blockchain">Nike a breveté une paire de tennis avec la technologie blockchain</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/jeu-de-lannee-2019-les-titres-preferes-de-techradar-sur-xbox-one-ps4-nintendo-switch-et-pc-82795.html" title="Jeu de l&#39;année 2019: les titres préférés de TechRadar sur Xbox One, PS4, Nintendo Switch et PC">Jeu de l&#39;année 2019: les titres préférés de TechRadar sur Xbox One...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/gaming/les-fans-de-pokemon-creent-de-superbes-animations-de-bede-et-marnie-de-lepee-et-du-bouclier-pokemon-82791.html" title="Les fans de Pokémon créent de superbes animations de Bede et Marnie de l&#39;épée et du bouclier Pokémon">Les fans de Pokémon créent de superbes animations de Bede et Marnie de...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/kris-jenner-offre-stormi-avec-playhouse-a-2-etages-pour-noel-82783.html" title="Kris Jenner offre Stormi avec Playhouse à 2 étages pour Noël">Kris Jenner offre Stormi avec Playhouse à 2 étages pour Noël</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/gaming/aleatoire-non-zelda-breath-of-the-wild-ne-vient-pas-a-hololens-de-microsoft-82777.html" title="Aléatoire: Non, Zelda: Breath Of The Wild ne vient pas à HoloLens de Microsoft">Aléatoire: Non, Zelda: Breath Of The Wild ne vient pas à HoloLens de M...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/vous-voulez-eviter-le-gonflement-des-vacances-boire-du-cafe-82763.html" title="Vous voulez éviter le gonflement des vacances? Boire du café &#8211; .">Vous voulez éviter le gonflement des vacances? Boire du café &#8211; .</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/smartphone/les-cartes-microsd-de-512-go-ultra-rapides-de-pny-nont-jamais-ete-aussi-bon-marche-auparavant-82760.html" title="Les cartes microSD de 512 Go ultra-rapides de PNY n&#39;ont jamais été aussi bon marché auparavant &#8211; .">Les cartes microSD de 512 Go ultra-rapides de PNY n&#39;ont jamais été...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/gaming/localisation-moon-rpg-environ-40-terminee-82754.html" title="Localisation Moon RPG environ 40% terminée">Localisation Moon RPG environ 40% terminée</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/guide-du-debutant-comment-configurer-et-commencer-a-utiliser-votre-nouvel-iphone-82742.html" title="Guide du débutant: comment configurer et commencer à utiliser votre nouvel iPhone">Guide du débutant: comment configurer et commencer à utiliser votre no...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/gaming/10-jeux-video-qui-ont-marque-la-decennie-82740.html" title="10 jeux vidéo qui ont marqué la décennie">10 jeux vidéo qui ont marqué la décennie</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/smartphone/apple-organise-levenement-commercial-du-nouvel-an-au-japon-le-2-janvier-82738.html" title="Apple organise l&#39;événement commercial du Nouvel An au Japon le 2 janvier">Apple organise l&#39;événement commercial du Nouvel An au Japon le 2 j...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/gaming/the-rise-of-skywalker-ressemble-beaucoup-a-un-jeu-video-82736.html" title="The Rise Of Skywalker ressemble beaucoup à un jeu vidéo">The Rise Of Skywalker ressemble beaucoup à un jeu vidéo</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/meilleures-offres-haut-debit-pour-le-lendemain-de-noel-2019-reduisez-vos-factures-et-augmentez-la-vitesse-82725.html" title="Meilleures offres haut débit pour le lendemain de Noël 2019: réduisez vos factures et augmentez la vitesse">Meilleures offres haut débit pour le lendemain de Noël 2019: réduisez...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/smartphone/comment-mettre-a-jour-le-logiciel-de-votre-telephone-samsung-galaxy-82719.html" title="Comment mettre à jour le logiciel de votre téléphone Samsung Galaxy">Comment mettre à jour le logiciel de votre téléphone Samsung Galaxy</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/gaming/vous-avez-un-commutateur-nintendo-pour-noel-faites-ces-choses-dabord-guide-82717.html" title="Vous avez un commutateur Nintendo pour Noël? Faites ces choses d&#39;abord &#8211; Guide">Vous avez un commutateur Nintendo pour Noël? Faites ces choses d&#39;a...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/le-prochain-niveau-ramene-star-of-original-movie-82707.html" title="Le prochain niveau ramené Star of Original Movie">Le prochain niveau ramené Star of Original Movie</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/smartphone/utilisez-votre-argent-de-noel-pour-obtenir-des-airpods-2-a-prix-reduit-sur-amazon-pendant-que-vous-le-pouvez-82704.html" title="Utilisez votre argent de Noël pour obtenir des AirPods 2 à prix réduit sur Amazon pendant que vous le pouvez &#8211; .">Utilisez votre argent de Noël pour obtenir des AirPods 2 à prix réduit...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/gaming/game-freak-fera-face-a-un-nouveau-defi-en-2020-82701.html" title="Game Freak fera face à un nouveau défi en 2020">Game Freak fera face à un nouveau défi en 2020</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/nous-vous-montrons-trois-facons-de-vous-envoyer-des-messages-sur-whatsapp-82697.html" title="Nous vous montrons trois façons de vous envoyer des messages sur WhatsApp">Nous vous montrons trois façons de vous envoyer des messages sur Whats...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/economisez-50-sur-le-populaire-chromebook-samsung-4-dans-cette-offre-de-noel-de-derniere-minute-82685.html" title="Économisez 50 $ sur le populaire Chromebook Samsung 4 dans cette offre de Noël de dernière minute &#8211; .">Économisez 50 $ sur le populaire Chromebook Samsung 4 dans cette offre...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/smartphone/comment-tos-guides-et-conseils-pour-les-nouveaux-proprietaires-dairpods-82683.html" title="Comment Tos, guides et conseils pour les nouveaux propriétaires d&#39;AirPods">Comment Tos, guides et conseils pour les nouveaux propriétaires d&#39;...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/gaming/resultats-des-tests-famitsu-25-decembre-2019-82679.html" title="Résultats des tests Famitsu &#8211; 25 décembre 2019">Résultats des tests Famitsu &#8211; 25 décembre 2019</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/55-applications-et-jeux-temporairement-gratuits-et-158-%e2%80%8b%e2%80%8ben-vente-pour-noel-82674.html" title="55 applications et jeux temporairement gratuits et 158 ​​en vente pour Noël">55 applications et jeux temporairement gratuits et 158 ​​en vente pour...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/smartphone/ce-cours-de-formation-de-certification-pmp-de-499-ne-coute-que-79-aujourdhui-82670.html" title="Ce cours de formation de certification PMP de 499 $ ne coûte que 79 $ aujourd&#39;hui">Ce cours de formation de certification PMP de 499 $ ne coûte que 79 $...</a></li><hr><li> - <a href="https://www.breakingnews.fr/technologie/meilleures-applications-pour-les-nouveaux-proprietaires-diphone-82659.html" title="Meilleures applications pour les nouveaux propriétaires d&#39;iPhone">Meilleures applications pour les nouveaux propriétaires d&#39;iPhone</a></li><hr></ul></aside>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5e03b7c73e83a_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_9_5e03b7c73e83a_rand.td-a-rec-img {
text-align: left;
}
.td_uid_9_5e03b7c73e83a_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-12104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12104"><a href="https://www.breakingnews.fr/contact-us">Contact</a></li>
<li id="menu-item-12575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12575"><a href="https://www.breakingnews.fr/toutes-les-news">Toutes les news</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Breaking News .fr 2019                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
<div class="gdpr-wrapper">
<header>
<div class="gdpr-box-title">
<h3></h3>
<span class="gdpr-close"></span>
</div>
</header>
<div class="gdpr-content">
<p></p>
</div>
<footer>
<button class="gdpr-ok">OK</button>
</footer>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.8 (rara)
Deploy mode: deploy
uid: 5e03b7c73fda6
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.list {
list-style: circle;
}
</style>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-152954893-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-152954893-1');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(55850029, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55850029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- JS generated by theme -->
<script>
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.43067812919617 seconds, on 25-12-19 20:25:59 --><!-- via php -->