<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>La durabilité du Galaxy S20 Ultra testée dans de nouvelles vidéos</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.breakingnews.fr/wp-content/cache/min/1/a353e45986f5f65a09c771f8e8d5dbab.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.breakingnews.fr/xmlrpc.php" /><meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/03/galaxy-s20-ultra-jerryrigeverything-920x470.jpg" /><link rel="icon" type="image/png" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.breakingnews.fr/wp-content/uploads/2019/11/breakingnews.png"/><meta name="description" content="Le Samsung Galaxy S20 Ultra offre une fiche technique impressionnante, mais elle a certainement un prix. À 1 400 $, il établit de nouvelles normes pour la"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="La durabilité du Galaxy S20 Ultra testée dans de nouvelles vidéos" /><meta property="og:description" content="Le Samsung Galaxy S20 Ultra offre une fiche technique impressionnante, mais elle a certainement un prix. À 1 400 $, il établit de nouvelles normes pour la" /><meta property="og:url" content="https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html" /><meta property="og:site_name" content="Vivez l&#039;actualité avec Breakingnews.fr" /><meta property="article:section" content="Smartphone" /><meta property="article:published_time" content="2020-03-09T07:09:07+00:00" /><meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/03/galaxy-s20-ultra-jerryrigeverything-920x470.jpg" /><meta property="og:image:secure_url" content="https://www.breakingnews.fr/wp-content/uploads/2020/03/galaxy-s20-ultra-jerryrigeverything-920x470.jpg" /><meta property="og:image:width" content="920" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Le Samsung Galaxy S20 Ultra offre une fiche technique impressionnante, mais elle a certainement un prix. À 1 400 $, il établit de nouvelles normes pour la" /><meta name="twitter:title" content="La durabilité du Galaxy S20 Ultra testée dans de nouvelles vidéos" /><meta name="twitter:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/03/galaxy-s20-ultra-jerryrigeverything-920x470.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.breakingnews.fr/#organization","name":"Breakingnews.fr","url":"https://www.breakingnews.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.breakingnews.fr/#logo","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/02/logo-breaking-news.png","width":228,"height":72,"caption":"Breakingnews.fr"},"image":{"@id":"https://www.breakingnews.fr/#logo"}},{"@type":"WebSite","@id":"https://www.breakingnews.fr/#website","url":"https://www.breakingnews.fr/","name":"Vivez l&#039;actualit\u00e9 avec Breakingnews.fr","inLanguage":"fr-FR","description":"Actualit\u00e9s en temps r\u00e9el et info en direct sur breakingnews.fr","publisher":{"@id":"https://www.breakingnews.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.breakingnews.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html#primaryimage","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/03/galaxy-s20-ultra-jerryrigeverything-920x470.jpg","width":920,"height":470},{"@type":"WebPage","@id":"https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html#webpage","url":"https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html","name":"La durabilit\u00e9 du Galaxy S20 Ultra test\u00e9e dans de nouvelles vid\u00e9os","isPartOf":{"@id":"https://www.breakingnews.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html#primaryimage"},"datePublished":"2020-03-09T07:09:07+00:00","dateModified":"2020-03-09T07:09:07+00:00","description":"Le Samsung Galaxy S20 Ultra offre une fiche technique impressionnante, mais elle a certainement un prix. \u00c0 1 400 $, il \u00e9tablit de nouvelles normes pour la"},{"@type":"Article","@id":"https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html#article","isPartOf":{"@id":"https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html#webpage"},"author":{"@id":"https://www.breakingnews.fr/#/schema/person/cf8efacf0f4fc4d4a2010ae42c67339e"},"headline":"La durabilit\u00e9 du Galaxy S20 Ultra test\u00e9e dans de nouvelles vid\u00e9os","datePublished":"2020-03-09T07:09:07+00:00","dateModified":"2020-03-09T07:09:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html#webpage"},"publisher":{"@id":"https://www.breakingnews.fr/#organization"},"image":{"@id":"https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html#primaryimage"},"articleSection":"Smartphone","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.breakingnews.fr/#/schema/person/cf8efacf0f4fc4d4a2010ae42c67339e","name":"Breaking News","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html/amp" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.breakingnews.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <script type='text/javascript'>/* <![CDATA[ */ var GDPR = {"ajaxurl":"https:\/\/www.breakingnews.fr\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9"},"is_user_logged_in":"","refresh":"1"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.breakingnews.fr/wp-json/' /><link rel='shortlink' href='https://www.breakingnews.fr/?p=327929' /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.breakingnews.fr\/wp-admin\/","wpRestNonce":"538cf3b138","wpRestUrl":"https:\/\/www.breakingnews.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};</script>  <script>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</script> <style>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</style> <script data-ad-client="ca-pub-9012362869640018" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9012362869640018",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="feRh3ZGKRKNQU-HNzAgkISwMnpvIIkX6OMYvOoLWe8Y" /><meta name="verification" content="4b030e39052c2092476d21ca4b5f16c1" />  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.breakingnews.fr/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.breakingnews.fr/technologie",
                    "name": "Technologie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.breakingnews.fr/technologie/smartphone",
                    "name": "Smartphone"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html",
                    "name": "La durabilité du Galaxy S20 Ultra testée dans de nouvelles vidéos"                                
                }
            }    
        ]
    }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e05560}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e05560}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e05560}.tdm-btn-style1{background-color:#e05560}.tdm-btn-style2:before{border-color:#e05560}.tdm-btn-style2{color:#e05560}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e05560;-moz-box-shadow:0 2px 16px #e05560;box-shadow:0 2px 16px #e05560}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e05560;-moz-box-shadow:0 4px 26px #e05560;box-shadow:0 4px 26px #e05560}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a{line-height:60px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:60px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:60px}}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-327929 single-format-standard tdm-menu-active-style2 la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos global-block-template-1 td-week single_template_5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-296348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-296348"><a href="https://www.breakingnews.fr/toutes-les-news">Dernières news<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.breakingnews.fr/france">France</a></li><li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.breakingnews.fr/economie">Economie</a></li><li id="menu-item-104951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104951"><a href="https://www.breakingnews.fr/international">International</a></li></ul></li><li id="menu-item-16097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16097"><a href="https://www.breakingnews.fr/divertissement">Divertissement<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-39025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39025"><a href="https://www.breakingnews.fr/divertissement/cinema">Cinéma</a></li><li id="menu-item-87266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87266"><a href="https://www.breakingnews.fr/divertissement/musique">Musique</a></li><li id="menu-item-87267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87267"><a href="https://www.breakingnews.fr/divertissement/people">People</a></li><li id="menu-item-104941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104941"><a href="https://www.breakingnews.fr/divertissement/tv">TV</a></li></ul></li><li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16105"><a href="https://www.breakingnews.fr/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19021"><a href="https://www.breakingnews.fr/sport/football">Football<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-133815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133815"><a href="https://www.breakingnews.fr/sport/football/ligue-1">Ligue 1</a></li><li id="menu-item-104942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104942"><a href="https://www.breakingnews.fr/sport/football/mercato">mercato</a></li></ul></li><li id="menu-item-38179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38179"><a href="https://www.breakingnews.fr/sport/boxe">Boxe</a></li><li id="menu-item-56293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56293"><a href="https://www.breakingnews.fr/sport/mma">MMA</a></li><li id="menu-item-38180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38180"><a href="https://www.breakingnews.fr/sport/formule-1">Formule 1</a></li><li id="menu-item-56294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56294"><a href="https://www.breakingnews.fr/sport/nba">NBA</a></li><li id="menu-item-197070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197070"><a href="https://www.breakingnews.fr/tag/super-bowl">Super Bowl</a></li><li id="menu-item-104943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104943"><a href="https://www.breakingnews.fr/sport/tennis">Tennis</a></li></ul></li><li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16106"><a href="https://www.breakingnews.fr/technologie">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51890"><a href="https://www.breakingnews.fr/technologie/smartphone">Smartphone</a></li><li id="menu-item-16100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16100"><a href="https://www.breakingnews.fr/technologie/gaming">Gaming</a></li><li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16104"><a href="https://www.breakingnews.fr/science">Science</a></li><li id="menu-item-104947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104947"><a href="https://www.breakingnews.fr/technologie/apple">Apple</a></li></ul></li><li id="menu-item-104950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104950"><a href="https://www.breakingnews.fr/sante">Santé</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.breakingnews.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.breakingnews.fr/"> <img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt=""/> <span class="td-visual-hidden">Vivez l&#039;actualité avec Breakingnews.fr</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e65fcb4ab186_rand td_block_template_1 "><style>.td_uid_1_5e65fcb4ab186_rand.td-a-rec-img{text-align:left}.td_uid_1_5e65fcb4ab186_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8787552634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8787552634"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8787552634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="8787552634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.breakingnews.fr/"> <img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.breakingnews.fr/"> <img class="td-retina-data" data-retina="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" src="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-296348"><a href="https://www.breakingnews.fr/toutes-les-news">Dernières news</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-253"><a href="https://www.breakingnews.fr/france">France</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252"><a href="https://www.breakingnews.fr/economie">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104951"><a href="https://www.breakingnews.fr/international">International</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16097"><a href="https://www.breakingnews.fr/divertissement">Divertissement</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39025"><a href="https://www.breakingnews.fr/divertissement/cinema">Cinéma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87266"><a href="https://www.breakingnews.fr/divertissement/musique">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87267"><a href="https://www.breakingnews.fr/divertissement/people">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104941"><a href="https://www.breakingnews.fr/divertissement/tv">TV</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16105"><a href="https://www.breakingnews.fr/sport">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-19021"><a href="https://www.breakingnews.fr/sport/football">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133815"><a href="https://www.breakingnews.fr/sport/football/ligue-1">Ligue 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104942"><a href="https://www.breakingnews.fr/sport/football/mercato">mercato</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38179"><a href="https://www.breakingnews.fr/sport/boxe">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56293"><a href="https://www.breakingnews.fr/sport/mma">MMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38180"><a href="https://www.breakingnews.fr/sport/formule-1">Formule 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56294"><a href="https://www.breakingnews.fr/sport/nba">NBA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197070"><a href="https://www.breakingnews.fr/tag/super-bowl">Super Bowl</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104943"><a href="https://www.breakingnews.fr/sport/tennis">Tennis</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-16106"><a href="https://www.breakingnews.fr/technologie">Hi-Tech</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-51890"><a href="https://www.breakingnews.fr/technologie/smartphone">Smartphone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16100"><a href="https://www.breakingnews.fr/technologie/gaming">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16104"><a href="https://www.breakingnews.fr/science">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104947"><a href="https://www.breakingnews.fr/technologie/apple">Apple</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104950"><a href="https://www.breakingnews.fr/sante">Santé</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.breakingnews.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Technologie" class="entry-crumb" href="https://www.breakingnews.fr/technologie">Technologie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Smartphone" class="entry-crumb" href="https://www.breakingnews.fr/technologie/smartphone">Smartphone</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La durabilité du Galaxy S20 Ultra testée dans de nouvelles vidéos</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-327929" class="post-327929 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphone" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">La durabilité du Galaxy S20 Ultra testée dans de nouvelles vidéos</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.breakingnews.fr/author/breaking-news">Breaking News</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T08:09:07+00:00" >9 mars 2020</time></span></div></header></div><div class="td-post-content tagdiv-type">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e65fcb4aea92_rand td_block_template_1 "><style>.td_uid_3_5e65fcb4aea92_rand.td-a-rec-img{text-align:left}.td_uid_3_5e65fcb4aea92_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="3277603966"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></p><p>Le Samsung Galaxy S20 Ultra offre une fiche technique impressionnante, mais elle a certainement un prix. À 1 400 $, il établit de nouvelles normes pour la tarification traditionnelle des smartphones.</p><p>Dépenser autant d&#8217;argent pour un smartphone n&#8217;est pas une mince affaire, vous vous attendez donc à ce que l&#8217;appareil résiste aux événements de la vie quotidienne. Heureusement, cela semble être le cas selon la dernière vidéo JerryRigEverything (vue ci-dessus).</p><p>La vidéo montre le Galaxy S20 Ultra soumis à toutes sortes de tortures dans le cadre d&#8217;un test de durabilité, à commencer par un test de rayures. Le test voit l&#8217;écran du téléphone soumis à des pics basés sur l&#8217;échelle de dureté Mohs. Et nous commençons à voir des rayures au niveau six, ce qui est normal pour un téléphone phare traditionnel avec Gorilla Glass 6. Il est également beaucoup mieux que le Galaxy Z Flip, qui a commencé à gratter au niveau deux et pourrait être rayé avec un ongle.</p><h2>Un réservoir de smartphone?</h2><p>JerryRigEverything</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e65fcb4ae866_rand td_block_template_1 "><style>.td_uid_2_5e65fcb4ae866_rand.td-a-rec-img{text-align:left}.td_uid_2_5e65fcb4ae866_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="6287766436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="6287766436"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="6287766436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="6287766436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Un autre aliment de base JerryRigEverything est le test plus léger, car l&#8217;hôte a maintenu une flamme à l&#8217;écran pendant environ 30 secondes. Mais il a noté que tous les effets néfastes avaient «finalement» disparu.</p><p>L&#8217;hôte a ensuite gratté la zone située au-dessus du capteur d&#8217;empreinte digitale à ultrasons, mais a constaté qu&#8217;il était toujours capable de lire les empreintes digitales. Cela est probablement dû au fait que le capteur du téléphone utilise des ondes ultrasonores plutôt que de dépendre du balayage optique (c&#8217;est-à-dire de voir le doigt).</p><p>Sinon, la durabilité du Galaxy S20 Ultra a également été testée en le pliant, et il a cédé très légèrement. Heureusement, cela n&#8217;a pas entraîné de fissures ou d&#8217;autres effets néfastes similaires à première vue.</p><h2>Qu&#8217;en est-il des tests de chute?</h2><p>Ce n&#8217;était pas le seul test de durabilité du Galaxy S20 Ultra vu sur YouTube, car PhoneBuff a effectué un test de chute par rapport à l&#8217;iPhone 11 Pro Max (h / t: Engadget). La chute des téléphones en premier sur du béton a entraîné un éclatement de l&#8217;iPhone, tandis que le S20 Ultra est sorti indemne (bien qu&#8217;avec des éraflures sur la bosse de la caméra).</p><p>Au cours de la deuxième série de tests de chute, les téléphones ont été abandonnés en premier, avec les deux téléphones éraflés en conséquence. Mais l&#8217;iPhone a été déclaré vainqueur en raison de moins de rayures sur son cadre en acier inoxydable par rapport au cadre du Galaxy S20 Ultra.</p><p>Confirmé: le Samsung Galaxy S20 Ultra est un cauchemar à réparer</p><p>Les smartphones iFixit Flagship sont difficiles à réparer depuis des années, en raison des exigences de résistance à l&#8217;eau et d&#8217;une aversion générale pour les réparations de bricolage. Malheureusement, il semble que le Samsung Galaxy S20 Ultra poursuive cette tendance. Réparation …</p><p>Enfin, une chute face vers le bas a vu l&#8217;écran de l&#8217;iPhone se fissurer, la toile d&#8217;araignée s&#8217;étendant sur l&#8217;écran. Pendant ce temps, l&#8217;écran de Samsung ne s&#8217;est fissuré que sur le bord incurvé gauche. Inutile de dire que le Galaxy S20 Ultra a remporté la victoire ici.</p><p>Quoi qu&#8217;il en soit, ces deux vidéos peuvent ne pas être représentatives de l&#8217;expérience réelle. Mais il est toujours bon de savoir que vous ne devez pas être à 100% doux avec votre téléphone phare de 1400 $.</p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_4_5e65fcb4aec75_rand td_block_template_1"><style>.td_uid_4_5e65fcb4aec75_rand.td-a-rec-img{text-align:left}.td_uid_4_5e65fcb4aec75_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div id="taboola-below-article-thumbnails"></div> </div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.breakingnews.fr/author/breaking-news">Breaking News</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Breaking News"></span><meta itemprop="datePublished" content="2020-03-09T08:09:07+00:00"><meta itemprop="dateModified" content="2020-03-09T08:09:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.breakingnews.fr/technologie/smartphone/la-durabilite-du-galaxy-s20-ultra-testee-dans-de-nouvelles-videos-327929.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2019/10/téléchargement-e1571085451684.png"></span><meta itemprop="name" content="Vivez l&#039;actualité avec Breakingnews.fr"></span><meta itemprop="headline " content="La durabilité du Galaxy S20 Ultra testée dans de nouvelles vidéos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2020/03/galaxy-s20-ultra-jerryrigeverything-920x470.jpg"><meta itemprop="width" content="920"><meta itemprop="height" content="470"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="5379608907"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-12104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12104"><a href="https://www.breakingnews.fr/contact-us">Contact</a></li><li id="menu-item-12575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12575"><a href="https://www.breakingnews.fr/toutes-les-news">Toutes les news</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Breaking News .fr 2019</div></div></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3> <span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer> <button class="gdpr-ok">OK</button></footer></div></div> <style type="text/css" media="screen">.list{list-style:circle}</style>     <script data-no-minify="1" async src="https://www.breakingnews.fr/wp-content/cache/busting/1/gtm-b87344ccc00935625c2af1b195230a03.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-152954893-1');</script>   <noscript><div><img src="https://mc.yandex.ru/watch/55850029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>   <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.breakingnews.fr/wp-content/cache/min/1/37bdccc40e0e51bb8b6ff373c9787772.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/breakingnewsfr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><noscript><link rel="stylesheet" href="https://www.breakingnews.fr/wp-content/cache/min/1/a353e45986f5f65a09c771f8e8d5dbab.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.8' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->