	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.breakingnews.fr/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vincent et Pascale (L’amour est dans le pré) : Des détails à propos de leur rupture brutale enfin dévoilés !</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.breakingnews.fr/wp-content/cache/min/1/d2d9e75a77d45e3a889b1a16f17ce340.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vincent et Pascale (L’amour est dans le pré) : Des détails à propos de leur rupture brutale enfin dévoilés !" />
	<meta property="og:description" content="Les deux candidats qui semblaient fous l’un de l’autre ont fini par se séparer. Quelques détails de leur séparation ont été enfin dévoilés au public. Ça fait un peu plus d’un an que Vincent et Pascale de l’émission de téléréalité L’amour est dans le pré se sont séparés. Le lundi 26 octobre dernier, on assistait [&hellip;] More" />
	<meta property="og:url" content="https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html" />
	<meta property="og:site_name" content="Breakingnews.fr - Actualités en temps réel !" />
	<meta property="article:published_time" content="2020-11-06T07:15:52+00:00" />
	<meta property="article:modified_time" content="2020-11-05T16:41:20+00:00" />
	<meta property="og:image" content="https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Jennifer Labracuol">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.breakingnews.fr/#website","url":"https://www.breakingnews.fr/","name":"Breakingnews.fr - Actualit\u00e9s en temps r\u00e9el !","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.breakingnews.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html#primaryimage","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre.jpg","width":1280,"height":640},{"@type":"WebPage","@id":"https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html#webpage","url":"https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html","name":"Vincent et Pascale (L\u2019amour est dans le pr\u00e9) : Des d\u00e9tails \u00e0 propos de leur rupture brutale enfin d\u00e9voil\u00e9s !","isPartOf":{"@id":"https://www.breakingnews.fr/#website"},"primaryImageOfPage":{"@id":"https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html#primaryimage"},"datePublished":"2020-11-06T07:15:52+00:00","dateModified":"2020-11-05T16:41:20+00:00","author":{"@id":"https://www.breakingnews.fr/#/schema/person/dca03b5f144569a333ba0e04bcd6adf7"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html"]}]},{"@type":"Person","@id":"https://www.breakingnews.fr/#/schema/person/dca03b5f144569a333ba0e04bcd6adf7","name":"Jennifer Labracuol","image":{"@type":"ImageObject","@id":"https://www.breakingnews.fr/#personlogo","inLanguage":"fr-FR","url":"https://www.breakingnews.fr/wp-content/uploads/2020/07/jen-150x150-1.jpg","caption":"Jennifer Labracuol"},"description":"Je suis particuli\u00e8rement int\u00e9ress\u00e9e par l'actualit\u00e9 people et politique, deux sujets pourtant diam\u00e9tralement oppos\u00e9s ! Je partage donc mon avis r\u00e9guli\u00e8rement dans mes articles."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.breakingnews.fr' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr - Actualités en temps réel ! &raquo; Flux" href="https://www.breakingnews.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Breakingnews.fr - Actualités en temps réel ! &raquo; Flux des commentaires" href="https://www.breakingnews.fr/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	













<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>



<link rel="https://api.w.org/" href="https://www.breakingnews.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.breakingnews.fr/wp-json/wp/v2/posts/106242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.breakingnews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.breakingnews.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.breakingnews.fr/?p=106242' />
<link rel="alternate" type="application/json+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Fvincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.breakingnews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.breakingnews.fr%2Fvincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp-tb--desktop.aawp-tb--cols-4 .aawp-tb__head, .aawp-tb--desktop.aawp-tb--cols-4 .aawp-tb__data
 { text-align: center;
 background-color: white;
 }
 .aawp-tb--desktop .aawp-tb__row:not(.aawp-tb__row--highlight):nth-child(2n+2) .aawp-tb__data:not(.aawp-tb__data--highlight) {
  background-color: #ffffff;
 }
.aawp .aawp-product--vertical .aawp-product__meta {
    display: inline-block;
    display: block;
    margin-top: 5px;
    width: max-content; }</style><link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.breakingnews.fr/wp-content/plugins/eb-local-fonts-breakingnews/fonts/poppins-v12-latin-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html"
    },
    "headline": "Vincent et Pascale (L’amour est dans le pré) : Des détails à propos de leur rupture brutale enfin dévoilés !",
    "datePublished": "2020-11-06T08:15:52+0100",
    "dateModified": "2020-11-05T17:41:20+0100",
    "author": {
        "@type": "Person",
        "name": "Jennifer Labracuol"
    },
    "description": "Les deux candidats qui semblaient fous l’un de l’autre ont fini par se séparer. Quelques détails de leur sépar",
    "keywords": "Rupture, Star",
    "articleSection": "Alimentation",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre.jpg",
        "width": 1280,
        "height": 640
    },
    "publisher": {
        "@type": "Organization",
        "name": "Breakingnews.fr",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.breakingnews.fr/wp-content/uploads/2020/07/logobn.png",
            "width": 135,
            "height": 41
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel="preload" as="font" href="https://www.breakingnews.fr/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" crossorigin>
<link rel="preload" as="font" href="https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" crossorigin>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.breakingnews.fr/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="google-site-verification" content="_PKi7gmzu9Op1rTIlXrMxC0DPwVMQCHatFxajx2HX7Q" />
<meta name="p:domain_verify" content="1c456f1f3301512f225671d4a641eb8d"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" sizes="32x32" />
<link rel="icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" />
<meta name="msapplication-TileImage" content="https://www.breakingnews.fr/wp-content/uploads/2020/07/mic.png" />
	
			<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	
</head>

<body class="post-template-default single single-post postid-106242 single-format-standard wp-embed-responsive aawp-custom g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-on">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.breakingnews.fr/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
						<img
							src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
							width="274"
							height="31"
							alt="Breakingnews.fr - Actualités en temps réel !" />
					</picture>

												</a>
			</p>
								
			


	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-71513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-71513"><a href="https://www.breakingnews.fr/actupeople">People</a></li>
<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-71507"><a href="https://www.breakingnews.fr/politique">Politique</a></li>
<li id="menu-item-71509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-71509"><a href="https://www.breakingnews.fr/multimedia">Multimédia</a>
<ul class="sub-menu">
	<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71508"><a href="https://www.breakingnews.fr/voyage">Voyage</a>
	<ul class="sub-menu">
		<li id="menu-item-72517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72517"><a href="https://www.breakingnews.fr/info/vacances">☀️ Vacances</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav><!-- END .g1-primary-nav -->
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/breakingnewsite/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/breakingnewsite" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/Breakingnewsfr/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.breakingnews.fr/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
					<img
						src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
						width="274"
						height="31"
						alt="Breakingnews.fr - Actualités en temps réel !" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 2x,https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png 1x">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20274%2031%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class="lazyload"
							src=""
							data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png"
							width="274"
							height="31"
							alt="" />
					</picture>
									</a>

					
		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-106242" class="entry-tpl-classic post-106242 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-rupture tag-star" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Vincent et Pascale (L’amour est dans le pré) : Des détails à propos de leur rupture brutale enfin dévoilés !</h1>
			
						<div class="outside-top-text">
				<ins class="adsbygoogle top-text"
				     style="display:block"
				     data-ad-client="ca-pub-5213964137908562"
				     data-ad-slot="1074112281"
				     data-ad-format="auto"
				     data-full-width-responsive="false"></ins>
				</div>
				<script>
				     (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
		
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Ceux qui ont déjà regardé l&rsquo;édition de l&rsquo;année 2015 de L’amour est dans le pré ont certainement vu Vincent et Pascale se mettre ensemble.</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.breakingnews.fr/auteur/jennifer-labracuol" title="Posts by Jennifer Labracuol" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/jen-150x150-1-60x60.jpg" width="40" height="40" alt="Jennifer Labracuol" class="lazyload avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Jennifer Labracuol</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-11-06T08:15:52+01:00" itemprop="datePublished">6 novembre 2020, 8 h 15 min</time>  (06/11/2020)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="1280" height="640" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1280 640'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre.jpg" class="lazyload attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="contentUrl" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre.jpg 1280w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-300x150.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-1024x512.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-768x384.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-192x96.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-384x192.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-561x281.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-1122x561.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-364x182.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-728x364.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-608x304.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-758x379.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre-1152x576.jpg 1152w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2020/08/l-amour-est-dans-le-pre.jpg" /><meta itemprop="width" content="1280" /><meta itemprop="height" content="640" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 1 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="9698450602"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Les deux candidats qui semblaient fous l’un de l’autre ont fini par se séparer. Quelques détails de leur séparation ont été enfin dévoilés au public.</span></p>
<p><span style="font-weight: 400;">Ça fait un peu plus d’un an que Vincent et Pascale de l’émission de téléréalité </span><a href="https://www.breakingnews.fr/jerome-lamour-est-dans-le-pre-lucile-lembrasse-il-ne-sy-attendait-pas-et-est-choque-actupeople-106212.html"><i><span style="font-weight: 400;">L’amour est dans le pré </span></i></a><span style="font-weight: 400;">se sont séparés. Le lundi 26 octobre dernier, on assistait à la diffusion d’un tout nouvel épisode de </span><i><span style="font-weight: 400;">L’amour vu du pré </span></i><span style="font-weight: 400;">et les téléspectateurs ont pu en apprendre un peu plus sur la <a href="https://www.breakingnews.fr/info/rupture" class="st_tag internal_tag" rel="tag" title="Posts tagged with Rupture">rupture</a> de Vincent et de Pascale. Lisez la suite de cet article pour en savoir plus.</span></p>
<h2><b>Vincent est toujours un cœur à prendre</b></h2>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 2 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="2414279965"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Précédemment, la sixième chaine avait diffusé un extrait inédit de </span><i><span style="font-weight: 400;">L’amour vu du pré</span></i><span style="font-weight: 400;">. C’était donc pour les téléspectateurs l’occasion de prendre des nouvelles de leurs couples préférés. C’était </span><b>Thierry</b><span style="font-weight: 400;"> de </span><a href="https://www.breakingnews.fr/lamour-est-dans-le-pre-eric-fait-une-remarque-sur-le-poids-de-claudine-et-choque-les-telespectateurs-actupeople-86099.html"><i><span style="font-weight: 400;">L’amour est dans le pré</span></i></a><span style="font-weight: 400;"> qui avait reçu </span><b>Vincent </b><span style="font-weight: 400;">à son domicile. On a pu découvrir que le producteur de tomate était toujours célibataire.</span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CEUaZ9uhluo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CEUaZ9uhluo/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">La saison 15 de #ADP arrive dès lundi 14 septembre à 21:05 sur M6 🌻🚜 Pour la première fois, Karine Le Marchand accompagnera les agriculteurs lors des speed-dating 💕</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/adpm6/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer" class="broken_link"> L&rsquo;Amour est dans le pré</a> (@adpm6) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-08-25T16:26:36+00:00">25 Août 2020 à 9 :26 PDT</time></p>
</div>
</blockquote>
<p><br />
<span style="font-weight: 400;">Durant l’émission en 2015, Pascale était la seule et unique prétendante de Vincent. Malheureusement pour les deux candidats, ils ont dû se séparer après un an de vie commune. Leur petite idylle amoureuse s’était brutalement terminée. Pascale aurait quitté l’agriculteur du jour au lendemain. C’était une voix off de l’émission qui révélait cela aux téléspectateurs.</span></p>
<p><span style="font-weight: 400;">On se souvient précédemment que la séparation de Vincent et de Pascale avait été annoncée dans les colonnes de </span><i><span style="font-weight: 400;">Télé <a href="https://www.breakingnews.fr/info/star" class="st_tag internal_tag" rel="tag" title="Posts tagged with Star">Star</a> </span></i><span style="font-weight: 400;">en juin 2019. Le <a href="https://www.breakingnews.fr/nabilla-la-star-de-tele-realite-pose-en-couverture-du-magazine-elle-incroyable-actupeople-88203.html">magazine</a> spécifiait que les anciens tourtereaux avaient pris la décision de prendre des chemins différents. Leur rupture avait eu lieu deux mois plus tôt pendant la même année soit en avril 2019.</span></p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Breakingnews.fr - Resp 3 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="1101198297"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Une source avait même expliqué que les deux ex-compagnons se sentaient obligés de ne rien dévoiler à propos de leur séparation lorsque les fans de l’émission les interrogeaient dans la rue. Dans la même période, certaines personnes ont même espéré qu’ils puissent se rabibocher, mais de toute évidence, les choses ne se sont pas arrangées entre eux. Même si les téléspectateurs ont voulu en savoir plus, l’émission ne s’est pas plus étendue sur le sujet.</span></p>
<h2><b>Des débuts prometteurs en 2015</b></h2>
<p><span style="font-weight: 400;">Au début de l’émission, c’était l’amour fou entre Vincent et Pascale. Personne ne pouvait s’imaginer que les deux candidats finiraient par se séparer. En effet, lors du speed-dating, Vincent n’avait d’yeux que pour Pascale. En bon gentleman, il avait pris la décision de l’inviter seule sur sa propriété. L’amour naissant entre eux a vite pris le dessus et les deux candidats avaient rapidement officialisé leur relation pour le plus grand bonheur des téléspectateurs.</span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B89R-LoBf8N/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B89R-LoBf8N/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Découvrez les portraits des 13 nouveaux agriculteurs en quête d’Amour, dès lundi 9 mars à 21:05 sur @m6officiel 🦋🌾💕 #ADP</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/adpm6/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer" class="broken_link"> L&rsquo;Amour est dans le pré</a> (@adpm6) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-02-24T17:11:53+00:00">24 Févr. 2020 à 9 :11 PST</time></p>
</div>
</blockquote>
<p><br />
<span style="font-weight: 400;">Un peu avant le tournage de l’émission, Vincent et Pascale avaient même avoué qu’ils avaient un peu triché. En effet, les deux candidats étaient entrés en contact avant de se rencontrer lors des speed-datings. « </span><i><span style="font-weight: 400;">Nous nous sommes téléphoné ! J’ai creusé pour trouver son numéro, j’étais motivée. Nous avons discuté pendant trois heures. Son honnêteté m’a bouleversé</span></i><span style="font-weight: 400;"> » avait expliqué Pascale.</span></p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Breakingnews.fr - Resp 4 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="9604598173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">La prétendante de l’agriculteur a avoué avoir été sidérée par l’honnêteté et le franc-parler de ce dernier. Même si elle avait peur, ils se sont tout de même rencontrés. L’ex-compagne de Vincent a également fait savoir qu’elle ne voulait pas participer à l’émission et ce fut Vincent qui lui avait fait changer d’avis.</span></p>
<p><span style="font-weight: 400;">Entre les deux, les choses avaient très bien commencé, mais on ne sait jamais quelles difficultés pourraient se cacher dans les détours. Il est bien dommage que cette belle idylle n‘ait malheureusement pas eu droit à un happy end.</span></p>
<!-- AI CONTENT END 2 -->
<br>
			</div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><div id="taboola-below-article-thumbnails"></div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.breakingnews.fr/info/rupture" class="entry-tag entry-tag-7972">Rupture</a><a href="https://www.breakingnews.fr/info/star" class="entry-tag entry-tag-8328">Star</a></span></p>	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.breakingnews.fr/auteur/jennifer-labracuol">
						<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 80'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/07/jen-150x150-1-110x110.jpg" width="80" height="80" alt="Jennifer Labracuol" class="lazyload avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.breakingnews.fr/auteur/jennifer-labracuol"><span itemprop="name">Jennifer Labracuol</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Je suis particulièrement intéressée par l'actualité people et politique, deux sujets pourtant diamétralement opposés ! Je partage donc mon avis régulièrement dans mes articles.</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.breakingnews.fr/actupeople">People</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-106241 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-chanson tag-covid tag-ellen-degeneres tag-heritage tag-instagram tag-kanye-west tag-kardashian tag-kim-kardashian tag-polemique tag-reseaux-sociaux tag-star tag-voiture">
	<div class="entry-featured-media " ><a title="Kanye West et Kim Kardashian : Le rappeur offre un hologramme de son père décédé à Kim pour son anniversaire !" class="g1-frame" href="https://www.breakingnews.fr/kanye-west-et-kim-kardashian-le-rappeur-offre-un-hologramme-de-son-pere-decede-a-kim-pour-son-anniversaire-actupeople-106241.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/08/kanye-west-2-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/kanye-west-et-kim-kardashian-le-rappeur-offre-un-hologramme-de-son-pere-decede-a-kim-pour-son-anniversaire-actupeople-106241.html" rel="bookmark">Kanye West et Kim Kardashian : Le rappeur offre un hologramme de son père décédé à Kim pour son anniversaire !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-105938 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-comedie tag-confinement tag-coronavirus tag-danse-avec-les-stars tag-france tag-iris-mittenaere tag-jean-luc-reichmann tag-miss-france tag-serie tag-tf1 tag-vacances">
	<div class="entry-featured-media " ><a title="Anthony Colette (DALS) : il prend une décision radicale pour son avenir !" class="g1-frame" href="https://www.breakingnews.fr/anthony-colette-dals-il-prend-une-decision-radicale-pour-son-avenir-actupeople-105938.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-364x205.jpeg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-300x169.jpeg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-1024x576.jpeg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-768x432.jpeg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-192x108.jpeg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-384x216.jpeg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-728x409.jpeg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-561x316.jpeg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-1122x631.jpeg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-608x342.jpeg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-758x426.jpeg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette-1152x648.jpeg 1152w, https://www.breakingnews.fr/wp-content/uploads/2020/08/anthony-colette.jpeg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/anthony-colette-dals-il-prend-une-decision-radicale-pour-son-avenir-actupeople-105938.html" rel="bookmark">Anthony Colette (DALS) : il prend une décision radicale pour son avenir !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-105937 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-actrice tag-chanteuse tag-comedie tag-couple tag-covid tag-crise-sanitaire tag-maire tag-mariage tag-photo tag-ryan-reynolds">
	<div class="entry-featured-media " ><a title="Scarlett Johansson : mariée pour la troisième fois, elle dévoile des photos !" class="g1-frame" href="https://www.breakingnews.fr/scarlett-johansson-mariee-pour-la-troisieme-fois-elle-devoile-des-photos-actupeople-105937.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/10/scarlett-johansson-et-colin-jost-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/scarlett-johansson-mariee-pour-la-troisieme-fois-elle-devoile-des-photos-actupeople-105937.html" rel="bookmark">Scarlett Johansson : mariée pour la troisième fois, elle dévoile des photos !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-105936 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-actrice tag-album tag-chanteuse tag-confinement tag-coronavirus tag-elysee tag-interprete tag-journaliste tag-serie tag-star tag-television">
	<div class="entry-featured-media " ><a title="Elsa Esnoult : évincée de la série « Mystères de l’amour » ! Elle s&rsquo;exprime enfin !" class="g1-frame" href="https://www.breakingnews.fr/elsa-esnoult-evincee-de-la-serie-mysteres-de-lamour-elle-sexprime-enfin-actupeople-105936.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/10/elsa-esnoult-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/elsa-esnoult-evincee-de-la-serie-mysteres-de-lamour-elle-sexprime-enfin-actupeople-105936.html" rel="bookmark">Elsa Esnoult : évincée de la série « Mystères de l’amour » ! Elle s&rsquo;exprime enfin !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-105935 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-chroniqueurs tag-confinement tag-coronavirus tag-covid tag-crise-sanitaire tag-cyril-hanouna tag-didier-raoult tag-emmanuel-macron tag-france tag-gouvernement tag-jean-marie-bigard tag-lola-marois tag-maladie tag-presentateur tag-president tag-television tag-touche-pas-a-mon-poste">
	<div class="entry-featured-media " ><a title="Jean-Marie Bigard dérape totalement au sujet du Covid dans TPMP ! Cyril Hanouna obligé d&rsquo;intervenir !" class="g1-frame" href="https://www.breakingnews.fr/jean-marie-bigard-derape-totalement-au-sujet-du-covid-dans-tpmp-cyril-hanouna-oblige-dintervenir-actupeople-105935.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jean-marie-bigard-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/jean-marie-bigard-derape-totalement-au-sujet-du-covid-dans-tpmp-cyril-hanouna-oblige-dintervenir-actupeople-105935.html" rel="bookmark">Jean-Marie Bigard dérape totalement au sujet du Covid dans TPMP ! Cyril Hanouna obligé d&rsquo;intervenir !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-106013 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-album tag-amel-bent tag-chanson tag-chanteuse tag-hatik tag-instagram tag-interprete tag-interview tag-renaud tag-serie tag-streaming tag-television tag-the-voice tag-video tag-youtube">
	<div class="entry-featured-media " ><a title="Hatik : il pose sans vêtements aux côtés d&rsquo;Amel Bent pour annoncer leur nouvelle collaboration !" class="g1-frame" href="https://www.breakingnews.fr/hatik-il-pose-sans-vetements-aux-cotes-damel-bent-pour-annoncer-leur-nouvelle-collaboration-actupeople-106013.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Amel Bent" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-85x48.jpg 85w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-171x96.jpg 171w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/hatik-il-pose-sans-vetements-aux-cotes-damel-bent-pour-annoncer-leur-nouvelle-collaboration-actupeople-106013.html" rel="bookmark">Hatik : il pose sans vêtements aux côtés d&rsquo;Amel Bent pour annoncer leur nouvelle collaboration !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.breakingnews.fr/vincent-et-pascale-lamour-est-dans-le-pre-des-details-a-propos-de-leur-rupture-brutale-enfin-devoiles-actupeople-106242.html"/>
	<meta itemprop="dateModified"
	      content="2020-11-05T17:41:20"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Breakingnews.fr - Actualités en temps réel !" />
		<meta itemprop="url" content="https://www.breakingnews.fr" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.breakingnews.fr/wp-content/uploads/2020/07/logo-bn.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-78226 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-amel-bent tag-instagram tag-mariage tag-patrick-antonelli tag-photo tag-rupture tag-star tag-tf1 tag-the-voice">
	<div class="entry-featured-media " ><a title="Amel Bent : heureuse en couple, elle choisit quand même de divorcer pour ne pas payer les amendes de son mari !" class="g1-frame" href="https://www.breakingnews.fr/amel-bent-heureuse-en-couple-elle-choisit-quand-meme-de-divorcer-pour-ne-pas-payer-les-amendes-de-son-mari-actupeople-78226.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Amel Bent" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-85x48.jpg 85w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1-171x96.jpg 171w, https://www.breakingnews.fr/wp-content/uploads/2020/04/Amel-Bent-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.breakingnews.fr/amel-bent-heureuse-en-couple-elle-choisit-quand-meme-de-divorcer-pour-ne-pas-payer-les-amendes-de-son-mari-actupeople-78226.html" rel="bookmark">Amel Bent : heureuse en couple, elle choisit quand même de divorcer pour ne pas payer les amendes de son mari !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-106215 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-actrice tag-auteur tag-chanteuse tag-couple tag-enfant tag-grossesse tag-instagram tag-interview tag-rupture tag-star tag-video">
	<div class="entry-featured-media " ><a title="Shy’m bientôt maman : elle ne veut pas à révéler le nom du futur papa… les fans sont déçus !" class="g1-frame" href="https://www.breakingnews.fr/shym-bientot-maman-elle-ne-veut-pas-a-reveler-le-nom-du-futur-papa-les-fans-sont-decus-actupeople-106215.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Shy&#039;m" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shym-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/shym-bientot-maman-elle-ne-veut-pas-a-reveler-le-nom-du-futur-papa-les-fans-sont-decus-actupeople-106215.html" rel="bookmark">Shy’m bientôt maman : elle ne veut pas à révéler le nom du futur papa… les fans sont déçus !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-105570 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-chanteur tag-deces tag-disparition tag-france tag-heritage tag-instagram tag-jade-hallyday tag-johnny-hallyday tag-laeticia-hallyday tag-laura-smet tag-pascal-balland tag-photo tag-quotidien tag-reseaux-sociaux tag-rupture tag-star tag-vacances">
	<div class="entry-featured-media " ><a title="Jade Hallyday : elle fait une grosse boulette sur ses cheveux qui affole la toile !" class="g1-frame" href="https://www.breakingnews.fr/jade-hallyday-elle-fait-une-grosse-boulette-sur-ses-cheveux-qui-affole-la-toile-actupeople-105570.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/10/jade-hallyday-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/10/jade-hallyday-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jade-hallyday-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jade-hallyday-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jade-hallyday-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jade-hallyday-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/10/jade-hallyday-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/jade-hallyday-elle-fait-une-grosse-boulette-sur-ses-cheveux-qui-affole-la-toile-actupeople-105570.html" rel="bookmark">Jade Hallyday : elle fait une grosse boulette sur ses cheveux qui affole la toile !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-80005 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-enfant tag-instagram tag-rupture tag-star tag-television">
	<div class="entry-featured-media " ><a title="Ayem Nour va devoir se défendre devant la justice à cause de son ex Vincent Miclet ! Énervée, l’animatrice fait d&rsquo;énormes révélations !" class="g1-frame" href="https://www.breakingnews.fr/ayem-nour-va-devoir-se-defendre-devant-la-justice-a-cause-de-son-ex-vincent-miclet-enervee-lanimatrice-fait-denormes-revelations-actupeople-80005.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-364x205.jpeg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-192x108.jpeg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-384x216.jpeg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-728x409.jpeg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-561x316.jpeg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-1122x631.jpeg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-758x426.jpeg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/08/ayem-nour-1152x648.jpeg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/ayem-nour-va-devoir-se-defendre-devant-la-justice-a-cause-de-son-ex-vincent-miclet-enervee-lanimatrice-fait-denormes-revelations-actupeople-80005.html" rel="bookmark">Ayem Nour va devoir se défendre devant la justice à cause de son ex Vincent Miclet ! Énervée, l’animatrice fait d&rsquo;énormes révélations !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-86218 post type-post status-publish format-standard has-post-thumbnail category-actupeople tag-alimentation tag-coronavirus tag-france tag-instagram tag-jessica-thivenin tag-musique tag-photo tag-rupture tag-star tag-vacances tag-youtube">
	<div class="entry-featured-media " ><a title="Shanna Kress : elle fait une annonce importante sur les réseaux sociaux !" class="g1-frame" href="https://www.breakingnews.fr/shanna-kress-elle-fait-une-annonce-importante-sur-les-reseaux-sociaux-actupeople-86218.html"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-364x205.jpg 364w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-300x169.jpg 300w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-1024x576.jpg 1024w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-768x432.jpg 768w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-192x108.jpg 192w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-384x216.jpg 384w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-728x409.jpg 728w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-561x316.jpg 561w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-1122x631.jpg 1122w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-608x342.jpg 608w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-758x426.jpg 758w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress-1152x648.jpg 1152w, https://www.breakingnews.fr/wp-content/uploads/2020/10/shanna-kress.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.breakingnews.fr/shanna-kress-elle-fait-une-annonce-importante-sur-les-reseaux-sociaux-actupeople-86218.html" rel="bookmark">Shanna Kress : elle fait une annonce importante sur les réseaux sociaux !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/breakingnewsite/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/breakingnewsite" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/Breakingnewsfr/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-69790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69790"><a rel="nofollow" href="https://www.breakingnews.fr/lequipe">Notre équipe</a></li>
<li id="menu-item-69791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69791"><a rel="nofollow" href="https://www.breakingnews.fr/contact">Contact</a></li>
<li id="menu-item-69789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69789"><a rel="nofollow" href="https://www.breakingnews.fr/mentions-legales">Mentions Légales</a></li>
<li id="menu-item-70019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70019"><a href="https://www.barbanews.com">Barbanews.com</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.62 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://www.breakingnews.fr/info/film" id="tag-link-7585" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Film</a>
<a href="https://www.breakingnews.fr/info/presentateur" id="tag-link-6027" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Présentateur</a>
<a href="https://www.breakingnews.fr/info/tf1" id="tag-link-56" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">TF1</a>
<a href="https://www.breakingnews.fr/info/enfant" id="tag-link-8066" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Enfant</a>
<a href="https://www.breakingnews.fr/info/star" id="tag-link-8328" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Star</a>
<a href="https://www.breakingnews.fr/info/album" id="tag-link-8294" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Album</a>
<a href="https://www.breakingnews.fr/info/serie" id="tag-link-69" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Série</a>
<a href="https://www.breakingnews.fr/info/television" id="tag-link-6029" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Télévision</a>
<a href="https://www.breakingnews.fr/info/coronavirus" id="tag-link-44" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Coronavirus</a>
<a href="https://www.breakingnews.fr/info/instagram" id="tag-link-51" class="st-tags t10" rel="tag" style="font-size:22pt; color:#c44270;">Instagram</a>
<a href="https://www.breakingnews.fr/info/acteurs" id="tag-link-7858" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Acteurs</a>
<a href="https://www.breakingnews.fr/info/crise-sanitaire" id="tag-link-7721" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Crise sanitaire</a>
<a href="https://www.breakingnews.fr/info/france" id="tag-link-46" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#a73c89;">France</a>
<a href="https://www.breakingnews.fr/info/paris" id="tag-link-7726" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Paris</a>
<a href="https://www.breakingnews.fr/info/animateur" id="tag-link-7687" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Animateur</a>
<a href="https://www.breakingnews.fr/info/m6" id="tag-link-1618" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">M6</a>
<a href="https://www.breakingnews.fr/info/rencontre" id="tag-link-8309" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Rencontre</a>
<a href="https://www.breakingnews.fr/info/gouvernement" id="tag-link-1522" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Gouvernement</a>
<a href="https://www.breakingnews.fr/info/journaliste" id="tag-link-8308" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Journaliste</a>
<a href="https://www.breakingnews.fr/info/cinema" id="tag-link-6355" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Cinéma</a>
<a href="https://www.breakingnews.fr/info/photo" id="tag-link-7937" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#9d3a91;">Photo</a>
<a href="https://www.breakingnews.fr/info/confinement" id="tag-link-43" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Confinement</a>
<a href="https://www.breakingnews.fr/info/netflix" id="tag-link-1008" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Netflix</a>
<a href="https://www.breakingnews.fr/info/musique" id="tag-link-364" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Musique</a>
<a href="https://www.breakingnews.fr/info/actrice" id="tag-link-7586" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#983995;">Actrice</a>
<a href="https://www.breakingnews.fr/info/mariage" id="tag-link-7857" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Mariage</a>
<a href="https://www.breakingnews.fr/info/vacances" id="tag-link-71" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Vacances</a>
<a href="https://www.breakingnews.fr/info/cyril-hanouna" id="tag-link-1016" class="st-tags t0" rel="tag" style="font-size:8pt; color:#94399a;">Cyril Hanouna</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71513"><a href="https://www.breakingnews.fr/actupeople">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71507"><a href="https://www.breakingnews.fr/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71509"><a href="https://www.breakingnews.fr/multimedia">Multimédia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71508"><a href="https://www.breakingnews.fr/voyage">Voyage</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72517"><a href="https://www.breakingnews.fr/info/vacances">☀️ Vacances</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<!-- HFCM by 99 Robots - Snippet # 2: Taboola bottom -->

<!-- /end HFCM by 99 Robots -->










<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>





















<script type='text/javascript' src='https://www.breakingnews.fr/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>

















<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.breakingnews.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.breakingnews.fr/wp-content/cache/min/1/aaac437b6ea20d7c85a569134186679f.js" data-minify="1" defer></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbnails-a",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><noscript><link rel="stylesheet" href="https://www.breakingnews.fr/wp-content/cache/min/1/d2d9e75a77d45e3a889b1a16f17ce340.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604646955 -->